Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

Search the Community

Showing results for tags 'ticchettio'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Autopareri Answers
    • Autopareri On The Road - Emergency while driving
    • Consigli per l'Acquisto dell'Automobile
    • Riparazione e Manutenzione dell'Automobile
    • Assicurazioni RCA - Contratti e Finanziamenti - Garanzie
    • Codice della Strada e Sicurezza Stradale
    • Tecniche e Consigli di Guida
  • Scoop e News about cars
    • New Car Models
    • Rumors and Spies Cars
    • Funzionamento della sezione Novità ed Anteprime
  • Mondo Automobile
    • Prove e Recensioni di Automobili
    • Tecnica nell'Automobile
    • Mercato, Finanza e Società nel settore Automotive
    • Car Design e Automodifiche
    • Vintage Car​
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
  • Mobility
  • Off Topic on Autopareri
  • Il sito Autopareri
  • Venditori Convenzionati

Product Groups

There are no results to display.

Blogs

  • Autopareri News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Car's model


City


Interessi


Professione


Biografia


Quotes


Website URL


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Found 1 result

  1. Salve a tutti e piacere di conoscervi! Sono possessore di una Fiat Tipo 1.4 95cv 4porte modello easy anno 2017, comprata nuova e ad oggi con 50.600 km. Tagliandi effettuati ogni 15.000 km. Olio e prodotti usati: originali. Batteria: originale. Utilizzato pulitore iniettori ogni 6.000 km. Detto ciò: da alcuni mesi, soprattutto all'accensione quadro strumenti dopo circa 10 ore di auto a riposo, durante il check sento un rumore tipo "ticchettio" che dura 10 secondi. A me sembra provenire dalla scatolina nera attaccata al corpo farfallato. Passati i 10 secondi del check, nessun altro rumore. La macchina non borbotta, non strattona e non presenta alcun altro problema, se non, appunto, questo ticchettio (che non capisco se essere di natura ellettrica - tipo relè - o meccanico - ho letto di rumori di punterie idrauliche ma che non saprei decifrare). L'olio ha comunque 5.000 km. Ragazzi....la macchina è ancora da pagare e sono peoccupato. mi date una mano?
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.