Jump to content
News Ticker
Benvenuto su Autopareri!

glm2006ITALY

Members
  • Posts

    193
  • Joined

  • Last visited

Everything posted by glm2006ITALY

  1. Ah scusate.. ma comunque l'azienda si è dimostrata seria! Pensate che ha emesso il rimborso ancora prima che il quadro fosse fisicamente ritirato dal corriere a casa mia. (a spese loro)
  2. Dopo una mia PEC mi hanno chiamato e mi hanno detto di rimandarlo indietro che mi rimborsano... -- Aggiornamento: pacco ritirato a carico loro e rimborso completo
  3. Dopo una mia PEC mi hanno chiamato e mi hanno detto di rimandarlo indietro che mi rimborsano...
  4. Oltretutto ho semplicemente scritto: "AGGIORNAMENTO Il quadro strumenti vendutomi come "prodotto nuovo ed originale" è risultato già essere codificato per un'altra auto!"
  5. Mi hanno telefonato invocando già il loro legale per via della recensione negativa rilasciata.. bella faccia tosta!
  6. Salve a tutti! Se non è la sezione corretta pregherei il moderatore di spostare dove ritiene più idoneo. Ho una BMW e39 del 1997 Youngtimer, già iscritta ASI Ogni tanto mi piace montare qualche accessorio particolare: in questo caso mi ero messo in testa di riuscire a fare il post montaggio del navigatore originale BMW. La BMW e39 nasceva con due tipi di quadri strumento: uno definito "low" con lo schermo del computer di bordo piccolino ed uno "High" che, oltre a fornire più funzioni, essere più "bello" con uno schermo LCD più grande permette di montare il navigatore originale in quanto "dialoga" con altre centraline. Ora il "problema" è che tale quadro strumenti deve essere codificato con il telaio della macchina e le sue caratteristiche. La stessa concessionaria può codificare solo un quadro "vergine" Una volta impressa sulla sua EPROM il telaio di quella macchina è "legato" alla stessa. Detta in parole povere si può prendere solo nuovo ed in concessionaria costa una fucilata (1.250€) Ho trovato un ricambista online che vendeva dei "fondi di magazzino" dichiarati nuovi ed imballati e così ho comprato alla "modica" cifra di 300€ un quadro strumenti High "nuovo" con tanto di fattura. (12 gennaio 2021) Oltre al quadro è necessario uno specifico cablaggio per effettuare il "retrofit" del quadro strumenti che, purtroppo, bmw non fornisce più formato da due cablaggi. Ho dovuto cercare a lungo ed alla fine ho trovato un'azienda tedesca specializzata che ne ha creato un "clone". Trovo finalmente gli ultimi spinotti per iniziare il lavoro ed in questi giorni, tutto contento, inizio a smontare mezzo cruscotto per fare il lavoro. Questa mattina, dopo ore di "fatiche" riesco a completare tutti i collegamenti principali, collego il portatile per effettuare la verifica del quadro e... "Doccia fredda": trovo i parametri di un altra auto già salvati e configurati!!! Ho aperto subito una contestazione con PayPal (mi è andata bene che sono di pochi giorni dentro i 6 mesi!) e vediamo cosa si inventano adesso... In una situazione come questa è possibile il reso anche dopo i canonici 15 giorni? Posso chiedere i danni di quanto ho pagato per i vari cablaggi a questa azienda disonesta?
  7. A conclusione: Landi Renzo e l'officina si sono scusati e stanno emettendo il rimborso della cifra pagata
  8. Conferma dalla concessionaria: hanno montato qualcosa che va a dare fastidio al cambio. Stanno sistemando...
  9. Mi hanno già risposto così "in fase di installazione dell'impianto, non hanno lavorato nella zona del cambio/frizione/leveraggio marce"... 😒 🤥
  10. Pazzesco però! sono difficoltosi da individuare? Tra andata e ritorno sono 150km
  11. Salve a tutti... sono davvero amareggiato anche perché una cosa del genere la trovo assurda! Come da altro mio topic in famiglia abbiamo acquistato una Peugeot 407 1.8 16v del 2006. Auto unico proprietario con tutti i tagliandi della casa, Euro 4 con 132.000km Ora l'auto ha 136.000km ed ho acquistato tramite Landi Renzo (direttamente da loro online) l'impianto GPL. Ho portato l'auto nell'officina preposta Lunedì scorso... l'ho ritirata 4 ore fa ed il cambio sembra sfondato!!! La terza fa fatica ma soprattutto una volta inserita la 5° rimane quasi "incastrata" ed è molto difficoltoso inserire la 4° !!! MA che cavolo ha fatto l'officina????
  12. Mah guarda guardo più ai km che agli anni... La garanzia non è certo, come in questo caso, se si rompe una guarnizione da 50€... Ma se ti vendessero come "sana" un'auto con la guarnizione della testa "fusa" beh allora il discorso cambia completamente!
  13. Mah guarda che la maggior parte dei rivenditori sta infischiandosene della normativa... Nel mio caso: Espongo l'auto online a 2.200€, chiama una persona definendosi interessata e che dista 135km, fisso un appuntamento. Arrivo e trovo l'auto esposta a 2.700€ perché "2.200€ è il prezzo per commercianti senza garanzia"... Se questo ti sembra giusto...
  14. Ho chiamato due ricambisti qui di Vercelli... Nulla! Ho dovuto farle arrivare da Autodoc Si ma fare 250km andata e ritorno è un po' scomodo come officina 🤣
  15. Diagnosi ufficiale concessionaria: guarnizione punterie idrauliche (grazia a Dio!) Ora devo solo riuscire a trovare le guarnizioni di ricambio: la Peugeot per qualche arcano motivo le da solo assieme ai coperchi e sinceramente spendere 400€ per questo direi proprio di no!
  16. Spero di no perché dover rifare la distribuzione adesso (500€) non mi farebbe "piacere"... Comunque ora l'auto è dalla concessionaria locale: 50€ per la diagnosi e capire per bene cosa è successo e costi di ripristino (soprattutto perché la concessionaria venditrice non vuole fare mettere mano ad altri... Già questo...)
  17. Allora questa notte non ha più perso nulla 😐 ho provato il test bonario del guanto di lattice e non si gonfia gonfia. liquido di raffreddamento non scende ed è pulito (è stato appena sostituito assieme alla termostatica ed al radiatore) olio motore è pulito anche esso cambiato oggi la porto in concessionaria ufficiale per la diagnosi visto che la concessionaria mi ha scritto di "non farla toccare a nessun meccanico se non autorizzato da loro"...
  18. Come da altri miei messaggi ho da poco preso alla Proxicar una 407 1.8 16v con 132.000km unico proprietario con tutti i tagliandi fatti dalla stessa concessionaria.. Dopo la frizione che strappetta e non funziona proprio benissimo (diagnosi spingidisco con problemi) ora mi è apparsa una perdita d'olio motore... Mi sono accorto che appaiono un po' di goccioline d'olio sotto la ruota lato passeggero. Morale: ho notato che c'è dell'olio che ha imbrattato la cuffia di gomma e poi prosegue sul braccio della sospensione ed infine gocciola a terra... Porto l'auto da un meccanico generico che, dopo 20 minuti, mi dice che potrebbe essere la guarnizione della testa, difetto tipico delle Peugeot di quegli anni: preventivo 1.500€ O_O !!! Possibile una cosa del genere???? Dico se capita questa la "cara" proxicar lo credo che ha cercato di mettere sulla vendita "vista e piaciuta"! Ora è la mia prima Peugeot, non sono un meccanico ma nemmeno uno sprovveduto al 100%... Prima dell'acquisto ho provato se l'auto fumava (nulla), se partiva al primo colpo, ho sentito la prima proprietaria (km originali e mai avuto un problema), liquido raffreddamento pulito, idem olio. Inoltre se fosse l'olio che trafila dalla testa dovrei trovare una bella "colata" da sopra a sotto, no? Dell'olio l'ho trovato ma vicino alle candele! Ho provato a fare qualche foto:
  19. Ma quale furbetto, al massimo mi son lasciato "abbindolare" dalla "famigerata" affidabilità della Golf..... si come no! Come appena scritto in un altro theard A me, personalmente, questa Vento non mi spiaceva..... avrei voluto ripristinarla a dovere ma è "un caso senza speranza" - - - - - - - - - - AGGIUNTA al messaggio già esistente - - - - - - - - - - Era l'auto di una coppia di anziani la cui funzione era casa > fare la spesa (5.000 km /anno)
  20. Giusto per completare cosa è capitato con la "Vento".... Dopo aver fatto altri lavori tra i quali: Spianatura testa, guarnizione (kit completo) valvole e sedi valvole Distribuzione completa e pompa acqua Bobina, cavi candele, spinterogeno. Centralina gestione motore Questa "ingrata" ora si spegne di colpo ..... viene a mancare elettricità senza una ragione... dopo un certo lasso di tempo riparte come nulla fosse.... basta in casa abbiamo perso la fiducia in questa macchina! Con il gruppo VW ho chiuso!!! La vendiamo e ritorniamo ben volentieri a Renault o Honda!!!
  21. Oggi ho smontato il "famoso" relè azzurro sotto il volante.... contatti "saltati" non pare ce ne siano....
  22. @Beckervdo: Si, il modulo luci funziona. @brothersfan: Sto parlando di una BMW e36: non aveva il comando vetri sulla portiera del guidatore ma sulla consolle centrale L'altro giorno (il 04/08) avevo montato l'autoradio originale. Il connettore originale era stato tagliato ed ho dovuto ripristinarlo. (spelamento dei fili > unione con isolante) Ho notato, oggi che ho rismontato la radio, che due fili si erano scollegati: bianco/nero fine e viola/bianco Una volta smontata la radio, l'ho ricollegata, mi ha chiesto il codice di sicurezza ed è "ripartita" Dopo aver tolto la chiave dal quadro e reinserita si sono accesi per un attimo i pulsanti... appena premuto uno spenti
  23. No, assolutamente nulla: pulsanti spenti e tutto l'impianto isolato. Esattamente come si premesse l'apposito pulsante della immagine che ho inserito: "l'effetto" che mi è capitato è uguale
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.