Jump to content
News Ticker
Benvenuti su Autopareri!

Search the Community

Showing results for tags 'abitacolo'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Autopareri Answers
    • Autopareri On The Road - Emergency while driving
    • Consigli per l'Acquisto dell'Automobile
    • Riparazione e Manutenzione dell'Automobile
    • Assicurazioni RCA - Contratti e Finanziamenti - Garanzie
    • Codice della Strada e Sicurezza Stradale
    • Tecniche e Consigli di Guida
  • Scoop e News about cars
    • New Car Models
    • Rumors and Spies Cars
    • Funzionamento della sezione Novità ed Anteprime
  • Mondo Automobile
    • Prove e Recensioni di Automobili
    • Tecnica nell'Automobile
    • Mercato, Finanza e Società nel settore Automotive
    • Car Design e Automodifiche
    • Vintage Car​
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Mondo Motori
    • Due Ruote
    • Veicoli Commerciali-Industriali e Ricreazionali
    • Altri Mezzi di Trasporto
    • Sport Motoristici
    • Motori ed Attività Ludiche
  • Mobility
    • Mobility and Traffic in the City
    • Traffic on Highways
  • Off Topic on Autopareri
    • Off Topic
    • TecnoPareri
  • Venditori Convenzionati
    • Vuoi farti pubblicità su Autopareri?
  • Il sito Autopareri
  • Tata

Product Groups

There are no results to display.

Blogs

  • Autopareri News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Car's model


City


Professione


Interessi


Biografia


Quotes


Website URL


Facebook


Twitter


YouTube


Skype


AIM


ICQ

Found 2 results

  1. Salve a tutti, intanto grazie anticipatamente, avrei questo problema: quando accendo l'auto la ventilazione parte a mille e si ferma solo con lo spegnimento dell' auto o togliendo il fusibile. Non serve a niente premere pulsanti, inserire l' aria condizionata ecc. Qualcuno ha idea se posso fare prove? Unica prova fatta scollegare la batteria per vedere se si resettava qualche centralina.
  2. Megane II 1.5 Dci del 2006 a 150000km, quindi Euro IV senza filtro antiparticolato, nessun difetto particolare. A motore bello caldo quando inizio a fare un po' di S&G nel traffico (tipo ritorno in città da tratta autostradale) si sente immediatamente puzza di gas di scarico nell'abitacolo (assolutamente non gasolio). Saranno le rondelle sotto gli iniettori o quanche giunzione della marmitta? La puzza sembra scarico puro, precatalizzatore, differisce da quella con un po' di aroma ammoniaca dello scarico 'normale'. Consigli? Il mio meccanico abituale (non è un genio ma almen
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.