Vai al contenuto
  • 0
summa enzo

La pompa non da alimentazione al motore

Domanda

Inviato (modificato)

 

Salve, ho cambiato la guarnizione della testata alla mia Citroen Berlingo 2000 HDI del 2002.

Prima di cambiarla, andava bene e partiva subito, ora non più e non arriva pressione agli iniettori: cosa può essere successo?

Il modelli della pompa è rotativo, ed io non so più che fare! Qualcuno mi può aiutare?

Rimango in attesa di qualche consiglio!

grazieeeeee

Modificato da lukka1982
Corretto grammatica e uso del maiuscolo! Mi lacrimavano gli occhi 😅
  • Tristezza! 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

3 risposte a questa domanda

Messaggi Raccomandati

  • 0

Mike si sta rivoltando nella tomba.

Che già una volta e' scappato, io eviterei di farlo adirare di nuovo ;-)

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
4 ore fa, summa enzo dice:

SALVE O CAMBIATO LA GURNIZZIONE DELLA TESTATA ALLA MIA CITROEN BERLINGO 2000 HDI DE 2002.PRIMA DI CAMBIARE LA GUARNIZIONE ADAVA BENE PARTIVA SUBITO,ORA NON PARTE PIU NON ARRIVA PRESSIONE AGLI INJETTORI,CHE COSA PUO ESSERE SUCCESSO?IL MODELLO DI POMPA E ROTATIVA E NON SO PIU COME FARE CE CUALCUNO CHE MI PUO AIUTARE?GRAZZZIE ATTENDO UN COSIGLIO AL PIU PRESTO

1. Scrivere sui forum tutto in maiuscolo è da maleducati, equivale ad urlare. Eri in buonafede, la prossima volta non scrivere in maiuscolo. 

2. Una ricontrollata all'ortografia, oltre che alla pompa, non farebbe male

3. Ma il lavoro l'hai fatto tu o un meccanico? Perché hai cambiato guarnizione se andava bene? Hai provato con un tester a vedere se arriva corrente alla pompa? Si accende qualche spia di avaria?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Allora se non ricordo male quel motore non dovrebbe avere la pompa elettrica di bassa pressione ma solo quella di alta..se é così c'è una pompetta a mano nel vano motore che dovrebbe aiutare il riempimento dell’impianto.Non vorrei si tratti solo di impianto vuoto dato che hai fatto la testata e logicamente iniettori e rail sono vuoti..Fasatura motore e pompa sono ok?

  • Like! 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×