Jump to content

Search the Community

Showing results for tags '1.5 mhev'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

    • Consigli per l'Acquisto dell'Auto
    • Riparazione, Manutenzione e Cura dell'Auto
    • Assicurazioni - Contratti e Finanziamenti - Garanzie
    • Codice della Strada e Sicurezza Stradale
    • Tecniche e Consigli di Guida
    • Autopareri On The Road - Emergency while driving
  • Scoop e News about cars
    • New Car Models
    • Scoops and Rumors
  • Mondo Automobile
    • Prove e Recensioni di Automobili
    • Tecnica nell'Automobile
    • Mercato, Finanza e Società nel settore Automotive
    • Car Design e Automodifiche
    • Vintage Car​
  • Mondo Motori
    • Due Ruote
    • Veicoli Commerciali-Industriali e Ricreazionali
    • Altri Mezzi di Trasporto
    • Sport Motoristici
    • Motori ed Attività Ludiche
  • Mobility
    • Mobility and Traffic in the City
    • Traffic on Highways
  • Case Automobilistiche
    • Auto Italiane
    • Auto Tedesche
    • Auto Francesi
    • Auto Britanniche
    • Auto del resto d'Europa
    • Auto Orientali
    • Auto Americane
  • Off Topic in Autopareri
    • Off Topic
    • TecnoPareri
  • Venditori Convenzionati
    • Vuoi farti pubblicità su Autopareri?
  • Il sito Autopareri

Product Groups

There are no results to display.

Blogs

  • Autopareri News

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Car's model


City


Occupazione


Interessi


Twitter


Facebook


Website URL


YouTube


Website URL


Website URL

Found 5 results

  1. Buongiorno a tutti, sono possessore da circa 4 mesi di una Tipo hybrid cross Sw. Nei primi 3 mesi tutto ok, consumavo sui 16 km/l misto..Da fine novembre ho cominciato ad avere problemi in quanto l'auto non va più in sola modalità elettrica, ma il termico è sempre acceso non spegnendosi mai. Quindi ai semafori, in rilascio, in frenata e nel parcheggio, sempre Termico acceso, nonostante la batteria si carichi normalmente....Sono in attesa di mandare l'auto in assistenza. Nel frattempo avevo portato l'auto ad una officina autorizzata Fiat e non mi hanno saputo spiegare non conoscendo neanche il funzionamento dell'auto un modalità hybrida...(Assurdo!)...Ora sono in attesa di portare l'auto dove l'ho comprata....Secondo voi cosa può essere? Grazie a tutti per i suggerimenti.
  2. Vado a vederla domani a Torino da Autoingros, per chi volesse lascio il link per la registrazione https://form.typeform.com/to/xaCK7an6?typeform-source=urlsand.esvalabs.com&utm_source=Social+&utm_medium=Facebook+-+Evento+Tonale&utm_campaign=Evento+Tonale+Accreditati+&utm_term=Aprile+2022&utm_content=Evento+Tonale+Accreditati+&fbclid=IwAR0uiiYrosaQlxwXMR7d-P1l9i5eCDTrbbC4XcNs-Mf8uaiLjBrhVEBl_aE
  3. Non lo riesco a scaricare. Video dallo stabilimento di Pomigliano dove c'è una Hornet (?) in rosso più svariate Tonale. Link https://www.facebook.com/groups/alfaromeoclubitalia/permalink/2251661688318672/
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.

 

Please, disable AdBlock plugin to access to this website.

Or register (free) and login, to remove this warning.