Vai al contenuto
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • Autopareri era presente al Salone di Ginevra 2019 nelle giornate stampa del 5-6 marzo
  • Guarda le numerose immagini e video sulla nostra pagina Facebook!
Pandino

Autobianchi Y10 1.1 i.e. '92...il mio decino

Messaggi Raccomandati

E' uno di quelli "old-style" fuori dal giro dei più gettonati (che solitamente non vogliono perdere tempo con le vecchie carriole, mentre lui possedendone una è contento)..che lavora da solo, con il giusto tempo e con interesse per quello che fa. Ci ho messo un pò a scovarlo e fin quando campa non lo mollo più.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Buongiorno, ho un problema con il soggetto di questo topic :)

Il motore non ne vuole sapere di accendersi: giro la chiave, si accendono le spie del cruscotto, le luci, la radio...ma il motore non ne vuole sapere di andare in moto. Cosa può essere? Ho pensato alla pompa della benzina, in 23 anni non è mai stata cambiata...

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Prima indiziata batteria secondo indiziato blocchetto accensione

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Se il quadro si accende non penso sia la batteria. A meno che le spie non siano fioche.

Quando giri la chiave senti il motorino di avviamento che cerca di accendere il motore?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
Se il quadro si accende non penso sia la batteria. A meno che le spie non siano fioche.

Quando giri la chiave senti il motorino di avviamento che cerca di accendere il motore?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

La batteria l'ho cambiata un mese fa...escludo sia quella :|

Da cosa posso intuire che si tratti del blocchetto dell'accensione?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Dal fatto che non giri neanche il motorino di avviamento, in quando non fa contatto la posizione di accensione.

Chiama un elettrauto, e provate a fare un ponte all'accensione bypassando il blocchetto.

Anche se una prova coi cavi la farei in ogni caso......

A cercare i guasti si parte sempre dalle soluzioni più semplici.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
Anche se una prova coi cavi la farei in ogni caso......

A cercare i guasti si parte sempre dalle soluzioni più semplici.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Ovviamente provare a fare ponte con la batteria di un'altra auto.

Armeggiare coi cavi dell'accensione no, meglio che lo faccia un meccanico/elettrauto.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Ospite
Rispondi a questa discussione...

×   Incollato mantenendo formattazione testo ed immagini (RTF).   Visualizza in formato solo testo e senza formattazione

  Only 75 emoji are allowed.

×   Il link inserito, è stato incorporato automaticamente.   Annulla e mostra solamente il link testuale

×   Il messaggio che stavi scrivendo è stato recuperato.   No grazie: ripulisci l'editor!

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Crea Nuovo...

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.