Sign in to follow this  
Followers 0
andrea.ippo

Punto 188 1.3 mj: vibrazioni in accelerazione ai bassi regimi

16 posts in this topic

Ciao a tutti,

la mia Punto 188 1.3 m-jet ha circa 168 mila km e non mi ha mai dato particolari problemi, ne sono molto soddisfatto.

Ultimamente però ho iniziato a sentire sempre più spesso delle vibrazioni ben percepibili dal vano motore in fase di accelerazione.

Mi sembra che il problema si verifichi però solo ai bassi regimi, quando il motore sta per raggiungere o ha raggiunto il picco di coppia, e soprattutto nei rapporti inferiori (1a e 2a, a volte anche in 3a).

Inizialmente pensavo potesse essere qualcosa di "lento" nel vano motore (il rumore sembra proprio di qualcosa che si sta sbullonando), e che venisse fuori quando chiedevo una ripresa esagerata sottocoppia.

Però finora in questi casi c'era solo una certa pigrizia nella risposta, ma mai vibrazioni.

Stasera poi è successa un'altra cosa strana, che mi fa pensare che la frizione non lavori correttamente: avvicinandomi a un semaforo rosso ho messo in folle, ma quando ho sollevato il pedale della frizione il motore stava per crepare comunque!

Già in occasione dell'ultimo tagliando dei 160k km avevo segnalato il problema delle vibrazioni (allora ancora sporadico) al meccanico, ma non era riuscito a replicarlo.

Qualcuno ha idea di cosa possa trattarsi, e se i due problemi possano essere legati (magari l'aggravarsi del primo è la causa del secondo)?

Grazie mille!

PS: la frizione è stata rifatta ai 132k, ne ha quindi 36 mila, ed è costata, non serve che lo dica, l'ira di Dio. Ditemi che non è lei...

Share this post


Link to post
Share on other sites

Per la vibrazione,POTREBBE essere il supporto di gomma del radiatore che ha preso gioco(quello che si trova in alto al centro del radiatore),si risolve con poco...

Per la frizione,cosa ti hanno cambiato di preciso la volta precedente??il pedale lavora bene,hai notato differenze nel movimento??

Share this post


Link to post
Share on other sites
Per la vibrazione,POTREBBE essere il supporto di gomma del radiatore che ha preso gioco(quello che si trova in alto al centro del radiatore),si risolve con poco...

Per la frizione,cosa ti hanno cambiato di preciso la volta precedente??il pedale lavora bene,hai notato differenze nel movimento??

Intanto grazie per la risposta :)

Per quanto riguarda il supporto del radiatore, dovrei poter verificare se il problema è quello già dando gas da fermo a cofano aperto? Perché comunque mi sembra che dando gas in folle la vibrazione non si presenti, quindi pensavo più a qualcosa che abbia a che fare con la trasmissione. Comunque verificherò.

Per quanto riguarda la frizione sono abbastanza ignorante in materia, mi pare che sia stato sostituito il kit, ma non so di preciso cosa questo kit comprenda (della Valeo, può essere?).

Ciao e grazie ancora

Share this post


Link to post
Share on other sites
Intanto grazie per la risposta :)

Per quanto riguarda il supporto del radiatore, dovrei poter verificare se il problema è quello già dando gas da fermo a cofano aperto? Perché comunque mi sembra che dando gas in folle la vibrazione non si presenti, quindi pensavo più a qualcosa che abbia a che fare con la trasmissione. Comunque verificherò.

Per quanto riguarda la frizione sono abbastanza ignorante in materia, mi pare che sia stato sostituito il kit, ma non so di preciso cosa questo kit comprenda (della Valeo, può essere?).

Ciao e grazie ancora

Per il radiatore,può essere che sgasando a folle,la vibrazione non avvenga,al contrario in ripresa d bassi regimi,il motore è sotto sforzo e vibra di più...cmq per vedere se è lui,muovilo con la mano,e vedi se si muove troppo e produce qualche rumorino...

Per la frizione,non vorrei sia il cuscinetto reggispinta o la pompa idraulica della frizione:pen:...

Share this post


Link to post
Share on other sites
Per il radiatore,può essere che sgasando a folle,la vibrazione non avvenga,al contrario in ripresa d bassi regimi,il motore è sotto sforzo e vibra di più...cmq per vedere se è lui,muovilo con la mano,e vedi se si muove troppo e produce qualche rumorino...

Per la frizione,non vorrei sia il cuscinetto reggispinta o la pompa idraulica della frizione:pen:...

Ottimo, se la vibrazione del radiatore è cosa da poco, spero davvero sia quello il problema! Appena posso faccio la prova.

Per quanto riguarda le tue ipotesi sulla frizione, c'è qualche prova che posso fare per restringere il campo? Se la porto dal meccanico sono elementi facilmente ispezionabili e di cui può constatare subito l'usura/guasto, o come al solito può succedere che a lui il problema non si verifichi e me ne vado senza risolvere? Chiedo perché finora il problema si è presentato solo 2-3 volte, non sempre...

Ciao e grazie

Share this post


Link to post
Share on other sites
Per quanto riguarda le tue ipotesi sulla frizione, c'è qualche prova che posso fare per restringere il campo? Se la porto dal meccanico sono elementi facilmente ispezionabili e di cui può constatare subito l'usura/guasto, o come al solito può succedere che a lui il problema non si verifichi e me ne vado senza risolvere? Chiedo perché finora il problema si è presentato solo 2-3 volte, non sempre...

Ciao e grazie

Share this post


Link to post
Share on other sites
Dipende,ANCHE,dalla bontà,bravura ed esperienza del meccanico per capire da dove viene il problema e risolvero:)...se è la pompa idraulica,credo non ci siano grossissimi problermi,un 100inaio di € per il ricambio e un'oretta di manodopera al massimo...se è il cuscinetto reggispinta,c'è da aprire la frizione e il costo è più alto...

Ovviamente la sicurezza che siano queste le cause,è impossibile averla;)...

Ok grazie :thx:

Share this post


Link to post
Share on other sites
ma a folle la vibrazione è comunque presente?

Ciao brothersfan, a folle la vibrazione non c'è (vabbè, salvo quella tipica del diesel).

Ma stavo pensando, qualcosa che abbia a che fare con il passaggio della coppia alla ruota? Perché la percepisco nettamente intorno al regime di coppia massima e con rapporti bassi, quindi se non sbaglio quando i semiassi subiscono il massimo sforzo. Può essere qualcosa del genere?

Ciao e grazie

Share this post


Link to post
Share on other sites

io farei controllare la crociera o il cuscinetto intermedio del semiasse...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0