Vai al contenuto
  • 0
Simp01

Problemi Suzuki Grand Vitara 1600cc benzina/gpl del 2002

Domanda

Buongiorno a tutti, sono nuovo del forum e mi rivolgo a voi, sperando di trovare una soluzione ad un problema che mi sta affliggendo da un po' di tempo riguardante la mia automobile, una Suzuki Grand Vitara 1600cc benzina/gpl del 2002. Premetto e confesso di essere un totale incompetente o quasi in materia, come anche di non essere un grandissimo appassionato di motori, semplicemente e sinceramente un disperato che non sa dove sbattere più la testa. Verrò al dunque, cercando di fornire più elementi possibile a quanti di voi, gentilissimi, saranno disponibili a fornirmi qualche opinione e consiglio in merito. Premetto, come "certificato anamnestico", passatemi il temine,  che la macchina, del 2002, non mi ha mai, mai, mai, mai dato alcun problema: un gioiello, veramente: per 16 anni non mi ha mai lasciato a piedi, mai guasti: solo una volta un guasto, quattro anni fa, ma mi ha fatto ritornare comunque a casa: si è trattato di un guasto ad un sensore di fase, sostituito e risolto il tutto in brevissimo tempo, al primo colpo. Utilizzata sempre per andar in montagna, qualche volta qualche fuoristrada un po' pesante, tanta neve, ma nel complesso mai nulla di particolarmente impegnativo. Dal 2005 ho montato l'impianto a GPL, mai nessun problema, impianto della Stargas, tranne la normale manutenzione di tanto in tanto, soprattutto per regolazione del minimo e sostituzione una volta dell'elletrovalvola (7-8 anni fa). Un vero mulo, indistruttibile, 245.000 km all'attivo, il motore sta da Dio, a sentire il meccanico, o, almeno, stava da Dio fino a sei mesi fa. Infatti, improvvisamente, dopo 16 anni, sei mesi fa ha cominciato a dare delle noie: camminando a gpl, la macchina andava a salti, non aveva potenza, in salita faticava, stentava molto, appena cambiavo marcia o scendevo di giri faticava a riprendere potenza, a freddo faticava ad accendersi, usciva fumo bianco, ma solo quando accesa a freddo.. Mi sembrava che il problema si presentasse solo a gpl, a benzina pareva andasse bene, anche se un po' meno "fluida" rispetto al normale...... e conosco bene la mia macchina, ormai, dopo 16 anni. Mi sono recato, così, dal mio meccanico di fiducia, il quale, provandola, mi ha detto che, in realtà, il problema sussistesse anche a benzina, solo che a benzina si notasse di meno ed è normale, a suo giudizio, che sia così: andando a gpl è "più sensibile", in caso ci sia qualcosa che non va, diciamo. Dopo avergliela lasciata in officina, il suo responso è stato che fossero da registrare le valvole, aggiungendo che sia una pratica molto comune per i motori alimentati a gpl, una normale manutenzione che vada fatta regolarmente ogni tanti Km......., mi ha spiegato anche il perchè, ma io, ignorante, confesso di non averci capito tanto e sono sicuro al contempo che voi siate ben ferrati in merito. ha anche aggiunto che, se a 230.000 Km (quanti ne aveva allora), visto che fosse la prima volta che registravamo le valvole, ciò fosse segno che il motore della mia Suzuki fosse "abbastanza compatibile" con l'impianto a gpl, in genere, a detta sua, ogni 60.000 Km si procede alla registrazione delle medesime. Ho dato l'ok ed il meccanico, dunque, ha effettuato la registrazione delle valvole. Appena ripresa la macchina, ho notato subito la differenza: aveva ripreso tutta la potenza, nessunissimo problema, era tornata come nuova, ripresa (se per una macchina del genere si possa parlare di ripresa, d'accordo, ma passatemi il termine, anche se in autostrada va da 0 a 100 Km/h  con 2 Km di strada in piano, se in leggera discesa è meglio!!!!!). E' stato così fino a 10 giorni fa, quando il problema, a 245.000 Km, cioè dopo 15.000 km, si è ripresentato, accompagnato, però, da altri "sintomi": ve li elenco tutti:

 

- All'accensione, ma solamente quando la macchina è fredda, cioè dopo una nottata fuori in strada, fatica ad accendersi e, durante l'accensione, esce molto fumo bianco dalla marmitta, che poi cessa dopo l'accensione e non si ripresenta più a macchina calda, nemmeno riaccendendola 100 volte, se rimane ancora caldo il motore. Quindi, ripeto, fumo bianco e tanto, ma solo a macchina fredda;

- Camminando a gpl, la macchina ricomincia ad andare a saltelli, non ha potenza, fatica in salita, lasciata a folle il minimo sta un po' basso è vibra tutta la macchina, emettendo un rumore tipo "trattore", appena cambio marcia o scendo di giri faticava a riprendere potenza, insomma lgi stessi sintomi della prima volta. A benzina sembrerebbe tutto normale, minimo regolare e nessun rumore o vibrazione.

- Mi sono accorto che improvvisamente ha cominciato a consumare molto andando a gpl, a benzina non mi sembra e, contemporaneamente, ha cominciato a consumare molta acqua: il livello del serbatoio del liquido di raffreddamento si abbassa continuamente (rabbocco sempre a freddo) e lo riempio sistematicamente, fino alla tacchetta "full", con 40% antigelo, 60% acqua normale, anche d'estate, sempre fatto, dal 2002. Lancetta della temperatura dell'acqua sempre intorno ai 70-80 gradi, incollata l', ma nessun problema dal 2002, mai andata oltre, dal 2002, eppure di salite impegnative se ne fa, in montagna, anche salite lunghe, tornanti, ecc.... Il consumo di acqua è molto accentuato, mai successo finora. Da un po' di tempo (10 giorni) controllo spesso che sotto alla macchina ci siano gocce e pozzanghere d'acqua, perdite in qualche tubo, niente di niente. Secondo me la consuma. Di olio del motore non ne consuma per niente, proprio niente (Shell Helix Ultra 5/40W, dal 2002, totalmente sintetico, cambio con il filtro ogni 15.000 Km, tassativamente). A velocità un po' sostenute, in alcuni casi tende a rallentare molto, come se stessse per finire il gpl, per 2-3 secondi, poi improvvisamente rivà bene. L'impianto a gas sembrerebbe essere  a posto, secondo l'impiantista, che non è il meccanico, non c'è nemmeno aria nel serbatoio. Sono ritornato dal meccanico, il quale mi ha cambiato le candele: risultato: la macchina va meglio, ma il problema persiste...... La prima volta il meccanico ha effettuato anche la pulizia degli iniettori. Non sa che pesci prendere!!!!!!!! Aiutatemi voi, vi prego!!!!!!!!!!!

Altre informazioni che forse possono risultare utili a voi esperti:

- Frizione nuova (sostituito tutto il kit 10.000 Km fa);

- Cinghie trasmissione distribuzione con 55.000 Km all'attivo;

- Batteria nuova;

 

Aiutatemi voi, per favore!!!

Grazie anticipatamente!!!!

 

 

 

 

Modificato da Simp01

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

14 risposte a questa domanda

Messaggi Raccomandati

  • 0

Quando la guarnizione della testata si brucia, fa passare acqua nei cilindri (specie appena spenta, quando il liquido è ancora in pressione, e i cilindri no) che va a bagnare le candele, e questo tende a rovinarle. Sostituendole (non importa con che tipo) con altre nuove, l'auto andrà bene per un po, finchè anche queste non si rovineranno.

Per il fatto che l'auto non vada, è anche normale. L'acqua non brucia, ma tende a far fare vuoti di potenza e simili.

Per far durare un po di piu il motore (anche perchè a breve inizierai ad avere problemi di avviamento a freddo), ti consiglio appena spenta l'auto, di aprire il cofano, svitare (lentamente) il tappo della vaschetta del liquido e far sfiatare la pressione. Alchè riavviti e richiudi. Questo in modo da non lasciare l'acqua in pressione che poi finirebbe per trafilare nei cilindri. Questo ogni volta che spegni l'auto.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Grazie, Nico87. Dunque, mi sembra di capire, tu saresti sicuro trattasi della guarnizione della testata bruciata..... La sola perdita d'acqua, magari finendo, al momento della fuoriuscita, da qualche parte dove non dovrebbe andare, per poi gocciare anche, come succede, non potrebbe determinare, secondo te, i problemi che descrivo?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Salve, ragazzi, in attesa del responso del meccanico mi sono fatto un giretto per concessionari, mi è capitata, di un amico di un amico, una Suzuki Grand Vitara seconda serie, del 2011, come nuova, 65000 km. Innamoratissimo già di quella che ho, mi sono innamorato anche dell'erede!!!!! 1.9 TD, se la guardaste mi direste che è proprio nuova......, puzza di nuovo!!!!!! L'unica cosa che mi farebbe desistere dall'acquistarla sarebbe il fatto che è un diesel, viste le nuove norme antinquinamento, le future penalizzazioni (secondo me anche fiscali), le sempre future sempre più pesanti limitazioni alla circolazione. Non necessito di recarmi presso grandi centri urbani, risiedo in periferia, in provincia di Roma. Posso sperare che le limitazioni al traffico per i motori diesel, almeno per i prossimi dieci anni, non coinvolgano anche le auto diesel in provincia? Supponiamo che, come la Danimarca, anche l'Italia nel 2030, ma chi lo sa, potrebbe essere anche prima, decida di vietare totalmente la circolazione alle automobili alimentate a motore diesel: voi che fareste? L'acquistereste comunque, pensando che comunque, per il 2030, questa Grand Vitara "erede", abbia un chilometraggio talmente elevato da doverla comunque rottamare, oppure spendereste i soldi per riaggiustare quella vecchia, tenendola, anche se occorressero 1500 euro (se fosse la guarnizione della testata mi sembra di capire che la spesa sarebbe tale), anche se ha ora 245.000 Km? Mia moglie, la "saggia" della famiglia, ritiene evidente che comunque ci occorra una macchina con portabagagli decisamente più capiente. Quella vecchia è un mulo, la adoro, è stata sempre fedele, ma non ha portabagagli: in pratica quel pochissimo spazio destinato dalla Suzuki al portabagagli è interamente occupato dal bombolone del gpl. Che fareste?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
16 ore fa, Simp01 scrive:

Grazie, Nico87. Dunque, mi sembra di capire, tu saresti sicuro trattasi della guarnizione della testata bruciata..... La sola perdita d'acqua, magari finendo, al momento della fuoriuscita, da qualche parte dove non dovrebbe andare, per poi gocciare anche, come succede, non potrebbe determinare, secondo te, i problemi che descrivo? 

 

Non nella quantità che descrivi. Se rabbocchi mezzo litro alla volta, se fosse una perdita si vedrebbe chiaramente con una bella sciata di colore rosso/blu dell'antigelo. 99% finisce bruciata nei cilindri e in minima parte andrà a diluire l'olio facendolo diventare tipo un cappuccino.

Per l'auto nuova, sincerati (mettendo la targa qui: https://www.ilportaledellautomobilista.it/web/portale-automobilista/verifica-classe-ambientale-veicolo) che sia euro 5. Se è euro 4 lascia perdere.

Per il resto non è dato sapere come evolveranno le cose. Quello che è sicuro è che la zona romana soffre meno l'inquinamento persistente della pianura padana, di qui si potrebbe pensare che passerà piu tempo prima di bloccarne la circolazione. Ma da qui a esserne certi ce ne passa.

Francamente penso che tutto si basi sul prezzo di vendita. Se si riesce a far leva su questo per ottenere un ottimo prezzo, la prenderei.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×