Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • 0
Tipo2017

Fiat Tipo 1.4: ticchettio alla accensione quadro strumenti

Question

Salve a tutti e piacere di conoscervi!

Sono possessore di una Fiat Tipo 1.4 95cv 4porte modello easy anno 2017, comprata nuova e ad oggi con 50.600 km.

Tagliandi effettuati ogni 15.000 km. Olio e prodotti usati: originali. Batteria: originale. Utilizzato pulitore iniettori ogni 6.000 km.

 

Detto ciò: da alcuni mesi, soprattutto all'accensione quadro strumenti dopo circa 10 ore di auto a riposo, durante il check sento un rumore tipo "ticchettio" che dura 10 secondi.

A me sembra provenire dalla scatolina nera attaccata al corpo farfallato. Passati i 10 secondi del check, nessun altro rumore.

 

La macchina non borbotta, non strattona e non presenta alcun altro problema, se non, appunto, questo ticchettio (che non capisco se essere di natura ellettrica - tipo relè - o meccanico - ho letto di rumori di punterie idrauliche ma che non saprei decifrare). L'olio ha comunque 5.000 km.

 

Ragazzi....la macchina è ancora da pagare e sono peoccupato. mi date una mano?

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0
1 ora fa, Tipo2017 scrive:

Nel frattempo ho notato che:le spie non si accendono se la macchina sta col climatizzatore spento (e non viene acceso neanche il giorno prima). 

 

Idee? 

 

Le temperature ambientali sono per caso più basse in questi giorni?

 

Perché anche qui, ammesso ci sia un legame, c'è da capire se centri veramente qualcosa l'accensione del clima, o se siano le temperature esterne a disturbare meno.

Share this post


Link to post
Share on other sites
  • 0
2 ore fa, Tipo2017 scrive:

Fine settimana la macchina entrerà in officina FIAT (l unica officina dove mi sembrano brave ed oneste persone). 

 

Nel frattempo ho notato che:le spie non si accendono se la macchina sta col climatizzatore spento (e non viene acceso neanche il giorno prima). 

 

Idee? 


Col climatizzatore acceso, appena ti fermi o anche a bassa velocità, hai la ventola che parte per raffreddare il condensatore e di conseguenza ti inonda il vano motore di aria molto calda che va a scaldare tutte le componenti che normalmente non sono soggette a grande riscaldamento. Se qualcuna soffre con l'alta temperatura viene fuori subito.

Share this post


Link to post
Share on other sites
  • 0

Ciao ragazzi e grazie. Si! Le temperature sono molto più basse al momento! 

Sebbene infatti il problema si sia manifestato (alcune volte) anche a macchina fredda la mattina, si è SEMPRE manifestato dopo almeno 20 minuti di percorrenza con macchina calda (segnava 40,41grwdi) e clima acceso! Mai avviando il motore dopo pochi istanti invece. 

Per cui una connessione col caldo o col clima sembra esserci.... Ma quale sarà?! 

E soprattutto... Col monitoraggio tramite PC che faranno, lo capiranno? 

Share this post


Link to post
Share on other sites
  • 0
10 ore fa, HS81 scrive:

Si una, non toccare più nulla e portala in officina Fiat.

Scusate.... Siccome mi sono rotto, mi chiedo :Ma i grandi scienziati che danno queste risposte, perché non vanno a giocare su Facebook invece di stare qui, oppure su qualche altra tipologia di sito sul quale sfogarsi in altro modo invece di stare a rompere qua?!! Ma scrivete qui tanto per avere quantità di risposte date a casaccio?? Vi rendete conto di quanto siete patetici?! Vi stressa leggere di problemi di auto su un forum di problemi di auto?! Wowww!!! Intelligente la risposta di portare la macchina rotta dal meccanico!!! Bravo!!!! Allora chiudiamo i forum e tutti su Facebook o.... Su altro!!! Ho sorvolato sino ad ora, ma mi sono rotto di aprire la pagina per leggere scemenze di gente che patetucamwnte e aggiungo banalmente fornisce inutili risposte!! Tacete piuttosto!! Nessuno vi obbliga a rispondere ne tantomeno a leggere questa discussione!! Per cui, grande scienziato conoscitore di come guidare la macchina verso una officina o chiamare un carroattrezzi per essere lì accompagnato:basta!!! Non rompete più!!! La discussione la conoscete gia, quindi andate altrove!! La vostra riwpista (il tempo mentale che ci mettete e l elaborazione della vostra pseudo triste battuta esplicitata) sono del tutto INUTILI inopportune, banali e (liberi di offenderti) persino tristemente stupide rispetto ad un forum che si prefigge di darsi pareri '' auto... Pareri....... Pensa te!!!!!!! '' anche tra non professionisti!! Quindi... Basta.. E che cacchio!!! 

Share this post


Link to post
Share on other sites
  • 0
3 hours ago, Tipo2017 said:

Scusate.... Siccome mi sono rotto, mi chiedo :Ma i grandi scienziati che danno queste risposte, perché non vanno a giocare su Facebook invece di stare qui, oppure su qualche altra tipologia di sito sul quale sfogarsi in altro modo invece di stare a rompere qua?!! Ma scrivete qui tanto per avere quantità di risposte date a casaccio?? Vi rendete conto di quanto siete patetici?! Vi stressa leggere di problemi di auto su un forum di problemi di auto?! Wowww!!! Intelligente la risposta di portare la macchina rotta dal meccanico!!! Bravo!!!! Allora chiudiamo i forum e tutti su Facebook o.... Su altro!!! Ho sorvolato sino ad ora, ma mi sono rotto di aprire la pagina per leggere scemenze di gente che patetucamwnte e aggiungo banalmente fornisce inutili risposte!! Tacete piuttosto!! Nessuno vi obbliga a rispondere ne tantomeno a leggere questa discussione!! Per cui, grande scienziato conoscitore di come guidare la macchina verso una officina o chiamare un carroattrezzi per essere lì accompagnato:basta!!! Non rompete più!!! La discussione la conoscete gia, quindi andate altrove!! La vostra riwpista (il tempo mentale che ci mettete e l elaborazione della vostra pseudo triste battuta esplicitata) sono del tutto INUTILI inopportune, banali e (liberi di offenderti) persino tristemente stupide rispetto ad un forum che si prefigge di darsi pareri '' auto... Pareri....... Pensa te!!!!!!! '' anche tra non professionisti!! Quindi... Basta.. E che cacchio!!! 

 

mi sa che la tua Tipo non è l'unica che soffre il caldo :-D

 

PS: ti è stato dato ogni tipo di consiglio sensato nonostante il tuo problema non sia probabilmente un vero problema che ti possa lasciare a piedi né provocare rotture. Forse dovresti ringraziare invece di sclerare in questo modo. Saluti...

  • I Like! 3

Share this post


Link to post
Share on other sites
  • 0
8 ore fa, Tipo2017 scrive:

Scusate.... Siccome mi sono rotto, mi chiedo :Ma i grandi scienziati che danno queste risposte, perché non vanno a giocare su Facebook invece di stare qui, oppure su qualche altra tipologia di sito

 

Il consiglio non era sbagliato: è un invito a non modificare le carte in tavola per non confondere i meccanici. 

 

Uno dei problemi più grossi che si hanno quando si esegue una diagnosi o si è alla ricerca di un guasto, è quello di depurare il problema vero dai problemi introdotti dai proprietari, collegando e scollegando componenti/alimentazioni, nel tentativo di rimediare da sé.

 

In questi casi spesso, si fa una stampa diagnosi, si resetta tutto e si chiede al proprietario dell'auto di pagare la diagnosi (quindi una 20ina di € che se ne vanno...) e di tornare non appena il problema si manifesta nuovamente, dicendogli tassativamente di non metterci mano, per non inquinare le registrazioni delle centraline e perdere nuovamente tempo e soldi.

 

 

  • I Like! 3

Share this post


Link to post
Share on other sites
  • 0

Confermo che anche oggi la macchina è andata benissimo. Nessuna spia. Clima però spento. 

Ora: o sono le basse temperature, o è il clima spento oppure, infine, l effetto positivo sta derivando dal disossidante spruzzato 2 giorni fa su tutte le masse interessate (massa abs, controllo trwz etc, nonché spinotti). 

Il clima non l ho voluto avviare solo per vedere come va, non perché non funzioni!!! A scanso di equivoci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Francesco15
      Salve a tutti.
      Sono proprietario di un freemont 140cv del 2014 e ho già affrontato vari problemi tipo il rumore ai mozzi, la batteria ecc, ma da un pò di tempo la macchina a freddo a bassi regimi rimane piantata anche se schiaccio l'acceleratore...proprio non va.
      Secondo voi cosa può essere?
       
    • By Sandro
      Saluti a tutti,
      raggiunti i 4 anni e mezzo e quasi 97.000 km, la Pandina a metano comincia a darmi il primo grattacapo.
      Quando il motore è sotto tiro (autostrada in leggera salita, per esempio) se mollo l'acceleratore per un motivo qualsiasi e poi ripremo, sembra "sparito" il turbo.
      Passo da 80 cavalli a forse 60, in autostrada... non è bello.
      Ho fatto anche un test aggiuntivo: se mi fermo un paio di minuti, alla riaccensione il turbo "ricompare".
      Nessun odore strano, nessun consumo di liquidi, nessun fumo, nessuna spia accesa; solo aumento del consumo di metano.
      Meglio un meccanico o l'esorcista?  
    • By J-Gian
      Mediamente quanto vi è durata la batteria di avviamento delle auto che avete auto più di recente?
       
      Negli ultimo decennio  è stato davvero difficile trovar batterie che durassero più di 4 anni. Di recente poi, soprattutto con l'introduzione di batterie "da supermercato", o dei negozi specializzati solamente per la vendita di accumulatori, capita di riuscire a superare appena i 2 anni previsti dalla garanzia. Eppure un tempo le batterie duravano anni, strano che il progresso tecnologico abbia portato a questa situazione...
       
      Questa tendenza sta diventando molto fastidiosa, visto che tra acquisto batteria, sostituzione, azzeramento guasti in centralina, è facile superare i 100 € di spesa per avere un accumulatore nuovo. Sempre che non capiti di restare a piedi, con intervento di recupero del mezzo in panne. Non parliamo poi delle batterie per veicoli dotati di sistemi "Stop & Start", il cui costo dell'accumulatore può tranquillamente raddoppiare!
       
      Ecco, apro questo topic con l'intento di raccogliere un po' di statistiche e sentire le vostre esperienze
       

       
       
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.