Jump to content
Message added by J-Gian,

 

Recommended Posts

Visto che è un problema abbastanza discusso e a questo punto noto, lo farò presente all'officina della concessionaria, anche se penso aspetterò prima di andare a chiedere la sostituzione della scatola sterzo, dato che il fenomeno non è facile da evidenziare, in alcuni momenti è molto evidente mentre in altri non si avverte per niente, e fare un intervento di questo tipo su una macchina di appena un anno forse è prematuro. Certo se il problema peggiora diventa mandatorio attivarsi, quando si parla di sterzo è una questione di sicurezza da non sottovalutare.

La mia impressione è che si verifichi a caldo, ovvero dopo un po di tempo che il termico è in funzione, in questi giorni più freschi usando la macchina prevalentemente in città e per spostamenti abbastanza brevi non si è mai verificato, mentre è evidente in autostrada/superstrada dopo un po di tempo che il termico è in funzione. Potrebbe esserci un legame con il riscaldamento della scatola dello sterzo a seguito del riscaldamento del vano motore, difficile da dire se dipenda dall'elettronica o dalla meccanica.

 

Link to comment
Share on other sites

2 ore fa, fabrav64 scrive:

Visto che è un problema abbastanza discusso e a questo punto noto, lo farò presente all'officina della concessionaria, anche se penso aspetterò prima di andare a chiedere la sostituzione della scatola sterzo, dato che il fenomeno non è facile da evidenziare, in alcuni momenti è molto evidente mentre in altri non si avverte per niente, e fare un intervento di questo tipo su una macchina di appena un anno forse è prematuro. Certo se il problema peggiora diventa mandatorio attivarsi, quando si parla di sterzo è una questione di sicurezza da non sottovalutare.

La mia impressione è che si verifichi a caldo, ovvero dopo un po di tempo che il termico è in funzione, in questi giorni più freschi usando la macchina prevalentemente in città e per spostamenti abbastanza brevi non si è mai verificato, mentre è evidente in autostrada/superstrada dopo un po di tempo che il termico è in funzione. Potrebbe esserci un legame con il riscaldamento della scatola dello sterzo a seguito del riscaldamento del vano motore, difficile da dire se dipenda dall'elettronica o dalla meccanica.

 

Concordo. Anche a me pare legato al surriscaldamento.

Ho fissato per portare l'auto in officina il 6/12.

Spero tutto si risolva nel migliore dei modi perché ho preso Honda per la prima volta sicuro dell'affidabilità ma sono già stato deluso.

Link to comment
Share on other sites

io per adesso non lo avverto, ma penso sia provocato dal mantenitore di corsia (che io disattivo quasi sempre). L'innesco della vibrazione abbastanza potente, a lungo andare potrebbe provocare questo difetto.  Cambiando argomento come fate voi per l'olio?  a me è stato raccomandato di controllare il livello a 10mila km, ora sono a 7mila (sei mesi) ma guardano l'astina non riesco proprio a vederlo il segno del livello. Pulendo e reinfilando l'astina vedo che è sporco d'olio ma il livello esatto nel finale arancio non riesco proprio a notarlo: è trasparente come l'acqua. E l'olio con specifica Acea C5 non è facile da trovare. Ho paura di un bidone prendendolo online - quelli che vendono Olio motore sono tutti  nella stessa zona (non proprio affidabile al 100%) avete fatto caso??  🤔 Non è che per caso ci sia un mercato parallelo (....!!!).  Lo prendevo già per l'altra macchina ma aveva un bel po' di km.  Questa, mi dispiacerebbe 

Link to comment
Share on other sites

Boh può essere, a me il mantenitore di corsia si attiva molto raramente, sarà forse perché mi ricordo sempre di mettere la freccia ogni volta che mi sposto nella corsia per superare un ostacolo(bicicletta, auto parcheggiata in doppia fila etc)quindi il problema non l'ho mai avvertito.
Però non ho ancora fatto alcun tragitto lungo in autostrada, solo statali.

Link to comment
Share on other sites

Ma in effetti questa cosa di avvertire una resistenza agli input di sterzata è esattamente il comportamento del mantenimento di corsia, che interviene già prima di far partire l'avviso, cercando di mantenere l'allineamento esistente (anche se non è inserito LKAS).

There's no replacement for displacement.

5967677fbce20_autohabenbahnfahren.jpg.4606d45af194e6808929d7c2a9023828.jpg

Anche tu ti ecciti palpeggiando pezzi di plastica? Perché stare qui a discutere con chi non ti può capire? Esprimi la tua vera passione passando a questo sito!

Link to comment
Share on other sites

No, non è l'effetto del mantenimento di corsia. Oltretutto lo fa anche con tutto spento. È una resistenza che si sente quando si vuole girare lo sterzo dalla posizione centrale verso destra o sinistra. È come un piccolo scatto. Decisamente anomalo.

Link to comment
Share on other sites

21 ore fa, freddye78 scrive:

Boh può essere, a me il mantenitore di corsia si attiva molto raramente, sarà forse perché mi ricordo sempre di mettere la freccia ogni volta che mi sposto nella corsia per superare un ostacolo(bicicletta, auto parcheggiata in doppia fila etc)quindi il problema non l'ho mai avvertito.
Però non ho ancora fatto alcun tragitto lungo in autostrada, solo statali.

frequento principalmente statali provinciali e comunali, ormai autostrada poca, e alcune di queste sarebbero più adatte a percorsi cross-country. Un mio cruccio "forse mania" è quello di evitare lo sconnesso e le buche, quindi mi trovo spesso sul limite destro o sinistro della corsia dove il mantenitore di corsia va a nozze. Ecco che quasi sempre lo disattivo.

Link to comment
Share on other sites

On 24/11/2023 at 17:30, accakappa scrive:

. E l'olio con specifica Acea C5 non è facile da trovare. Ho paura di un bidone prendendolo online - quelli che vendono Olio motore sono tutti  nella stessa zona (non proprio affidabile al 100%) avete fatto caso?? 

 

40k euro di auto nuova e non la porti in conce a fare un tagliando???

 

Di che zona sei? Giusto per capire la tua di affidabilità! 🤣

- '10 Alfa Romeo MiTo 1.4 TB MultiAir 135 cv Distinctive Premium Pack (dal 2017)

-'03 Ford StreetKa 1.6 Leather  (dal 2022)

 

Link to comment
Share on other sites

9 ore fa, gianmy86 scrive:

 

40k euro di auto nuova e non la porti in conce a fare un tagliando???

 

Di che zona sei? Giusto per capire la tua di affidabilità! 🤣

alla consegna mi hanno detto che il tagliando si fa ai 20mila, però ricordati di controllare e aggiungere olio intorno ai 10mila  ... per questo chiedo

  • Confused... 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

 

Please, disable AdBlock plugin to access to this website.