Jump to content
  • 0

Problema con Renault Clio III 1.5 dci - rumore all'anteriore


ninodim

Question

Ciao a tutti mi chiamo nino e sono nuovo di questo forum...Possiedo una renault clio 1.5 dci terza serie da 4 anni ed è andata sempre benissimo da qualche settimana a questa parte sento un fastidioso rumore sul lato destro in particolar modo quando sterzo verso sx....ho sostituito biellette barra stabilizzatrice, e supporto motore lato dx ma il difetto o meglio il rumore fastidiosissimo si sente ancora si ripropone in continuazione come devo fare?:pen::(

Link to comment
Share on other sites

6 answers to this question

Recommended Posts

  • 0

incredibile...stesso problema avuto da un mio amico su una nissan note(che condivide il telaio con la setssa clio) e stessi particolari cambiati senza successo!....

ti posso dire che questo mio amico ha risolto il problema cambiando un banalissimo supporto dell'ammortizzatore..il suo costo (di concorrenza) è di circa 40 euro....

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

  • 0
Supporto ammortizzatore dici???grazie...lo fa appena appena sullo sconnesso e in curva ke cosa odiosa mio dio...cmq grazie di cuore

prego...ti ho detto il supporto dell'ammortizzatore perchè è un'esperienza che praticamente ho vissuto quasi di persona...

ma non è detto assolutamente che sia quello il problema ...;)

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

  • 0

infatti lo so....io mi auguro sia quello xke nn vorrei gia cambiare gli ammortizzatori anke xke la makkina ammortizza benissimo

ma sto rumore lo faceva a fermo o solo in movimento?xke mi hanno aprlato anke di giunto omocinetico

Edited by Regazzoni
--- uniti messaggi ---
Link to comment
Share on other sites

  • 0
ma sto rumore lo faceva a fermo o solo in movimento?xke mi hanno aprlato anke di giunto omocinetico

quando il giunto è rotto,senti un rumore metallico con la macchina in movimento e con le ruote sterzate...

cmq il rumore il mio amico lo sentiva in movimento,quando prendeva le buche o qualche avallamento pronunciato...

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

 

Please, disable AdBlock plugin to access to this website.