Vai al contenuto
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • Autopareri era presente al Salone di Ginevra 2019 nelle giornate stampa del 5-6 marzo
  • Guarda le numerose immagini e video sulla nostra pagina Facebook!
  • 0

Domanda

Salve a tutti, sono nuovo..mi presento per chiedervi lumi perché io ci capisco veramente poco, e vorrei un consiglio..nel weekend passato sono rimasto appiedato in autostrada, la frizione è rimasta bloccata, non entravano più le marce..avevo appena fatto circa 290 km..questo problema si era già presentato 2 mesi or sono, ma quando la macchina scendeva di velocità riuscivo a scalare...a sto giro non è più entrata la prima..qualche giorno prima l' avevo portata ponendo il problema ad un meccanico che senza guardarla mi disse è la pompa della frizione dicendo che non era il caso di agire prima del viaggio, e che me ne sarei accorto dal fatto che a motore freddo la frizione staccava di nuovo..in effetti il giorno dopo(lasciata davanti ad un meccanico di quelle zone) le marce entravano(entravano anche a motore spento)..cambiata la pompa della frizione, usata due giorni in città senza problemi, e dopo aver fatto 150 km in autostrada si ripresenta il problema..riesco ad arrivare fino a casa partendo in seconda..la porto da un altro meccanico..mi dice che non centra nulla il lavoro fatto in precedenza, dicendomi che sono o dei pistoncini che sono saltati, o che è la pompa del cambio, sapendo che però è un lavoraccio vorrei prima avere un vostro parere per esser sicuro che la pompa della frizione non possa esser stata la causa di ciò..Ho chiamato il meccanico che mi ha fatto il lavoro e mi ha detto che può essere un problema di spurgo(cosa già letta in giro, ma dall' altro meccanico nemmeno accennata), e detto ciò il meccanico del vecchio lavoro mi ha anche aggiunto olio alla vaschetta dei freni perché mancava, so che può essere collegato alla pompa del cambio...avete consigli cortesemente? è un alfa 147 del 2006 e ha soltanto 58 mila km

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

1 risposta a questa domanda

Messaggi Raccomandati

  • 0
On 13/12/2018 at 18:34, alino327 scrive:

dicendomi che sono o dei pistoncini che sono saltati

Capitò anche sul Picasso che aveva la mia compagna, ma essendo l'auto vecchia non abbiamo fatto fare il lavoro perché appunto c'erano mille altri lavori da fare attorno (rifare frizione e compagnia bella). Alla fine si bloccava del tutto il pedale della frizione (andava "tirato indietro" a mano) e negli ultimi giorni non entravano più le marce.

 

Non hai un meccanico di fiducia a cui rivolgerti, magari uno che ha già visto più volte la tua auto e quindi la conosce abbastanza in quanto anche storico di rotture e problemi?

  • Mi Piace 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Ospite
Rispondi a questa domanda...

×   Incollato mantenendo formattazione testo ed immagini (RTF).   Visualizza in formato solo testo e senza formattazione

  Only 75 emoji are allowed.

×   Il link inserito, è stato incorporato automaticamente.   Annulla e mostra solamente il link testuale

×   Il messaggio che stavi scrivendo è stato recuperato.   No grazie: ripulisci l'editor!

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Crea Nuovo...

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.