Vai al contenuto
  • 0
DaveFree

Problema misterioso Lancia Ypsilon

Domanda

Ho una Lancia Ypsilon 1.3 mjet del 2011 che ha percorso circa 70000 km. Da un po' di tempo si è presentata un'anomalia della quale non si capisce l'origine.
Il problema è intermittente: spesso, quando mi accingo a fermarmi al semaforo o scalo di marcia per immettermi in una rotatoria, l'auto si spegne (se lo start & stop è attivo l'auto si riavvia immediatamente), subito dopo, se mi fermo in folle, il contagiri sale e scende per un po', poi quando riprendo a camminare l'auto appare un po' "strozzata", una volta che riprendo velocità sembra non avere problemi. In genere dopo aver presentato questo problema un paio di volte il problema non si presenta più per un po' di tempo.
Ho portato 2 volte in officina l'auto, la diagnosi non rileva nulla, la prima volta è stato fatto un intervento sul FAP (avvertivo uno strano odore) e poi, ipotizzando un problema agli iniettori è stato utilizzato un additivo ma il problema continua a presentarsi.
Ho visto su un altro forum che una persona aveva avuto un problema identico al mio ma il post era vecchio e non so come e se ha risolto. Consigli? idee?
 
 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

5 risposte a questa domanda

Messaggi Raccomandati

  • 0
Ospite

potrebbe essere il filtro gasolio...il comportamento per quel che ho capito potrebbe farlo presupporre..

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
On 11/10/2018 at 11:54, DaveFree scrive:
Ho una Lancia Ypsilon 1.3 mjet del 2011 che ha percorso circa 70000 km. Da un po' di tempo si è presentata un'anomalia della quale non si capisce l'origine.
Il problema è intermittente: spesso, quando mi accingo a fermarmi al semaforo o scalo di marcia per immettermi in una rotatoria, l'auto si spegne (se lo start & stop è attivo l'auto si riavvia immediatamente), subito dopo, se mi fermo in folle, il contagiri sale e scende per un po', poi quando riprendo a camminare l'auto appare un po' "strozzata", una volta che riprendo velocità sembra non avere problemi. In genere dopo aver presentato questo problema un paio di volte il problema non si presenta più per un po' di tempo.
Ho portato 2 volte in officina l'auto, la diagnosi non rileva nulla, la prima volta è stato fatto un intervento sul FAP (avvertivo uno strano odore) e poi, ipotizzando un problema agli iniettori è stato utilizzato un additivo ma il problema continua a presentarsi.
Ho visto su un altro forum che una persona aveva avuto un problema identico al mio ma il post era vecchio e non so come e se ha risolto. Consigli? idee? 
 
 


Comincia dalla pulizia e verifica perfetta funzionalità dell'EGR. Costa poco e male non fa.

P.S. Visti i 10.000Km/anno, circola molto in città?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
22 ore fa, Nico87 scrive:


Comincia dalla pulizia e verifica perfetta funzionalità dell'EGR. Costa poco e male non fa.

P.S. Visti i 10.000Km/anno, circola molto in città?

Si, la maggior parte in città. Mi spaventa il fatto che mi è sembrato di vedere il meccanico brancolare nel buio. Negli ultimi giorni il problema non si è presentato. Continuo a sentire un suono che mi sembra anomalo quando dalla prima passo alla seconda e accelero (non so se faccia parte del problema). Boh, per adesso vedo come evolve la cosa.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
23 minuti fa, DaveFree scrive:

Si, la maggior parte in città. Mi spaventa il fatto che mi è sembrato di vedere il meccanico brancolare nel buio. Negli ultimi giorni il problema non si è presentato. Continuo a sentire un suono che mi sembra anomalo quando dalla prima passo alla seconda e accelero (non so se faccia parte del problema). Boh, per adesso vedo come evolve la cosa. 

 

Allora vai di pulizia EGR prima che si tappi completamente e si rischi anche di rovinarla.

  • Like! 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

EGR controllata... Buco nell'acqua, il problema si ripresenta. 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×

Important Information

By using this site, you agree to our Terms of Use.