Vai al contenuto
Autopareri news
  • Benvenuti sul nuovo tema grafico! Scegli il tuo tema preferito in fondo alla pagina: chiaro (light) o scuro (dark).
  • 0
Fabio95

Lancia ypsilon 1.3 multijet contagiri non funziona

Domanda

Inviato (modificato)

Salve a tutti e buona domenica, abbiamo in famiglia una lancia ypsilon 1.3 69cv  del 2005 ultimamente il contagiri a volte non funziona, in occasione del tagliando è stato controllato ma funzionava tutto regolarmente e stamattina ha ripreso a non funzionare, secondo voi cosa può essere? Cosa posso controllare?? La macchina funziona regolarmente quindi ho escluso il sensore di giri grazie a tutti anticipatamente.

Modificato da Fabio95

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

8 risposte a questa domanda

Messaggi Raccomandati

  • 0

Penso che se ci fossero davvero problemi al sensore giri credo che il motore manco si avvierebbe oppure andrebbe in modalità di emergenza.

  • Mi Piace 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Impossibile il sensore dei giri. Le auto moderne (già la punto 2 era cosi) hanno il cruscotto collegato via can bus alle altre centraline, quindi se gli altri dati (Velocita spie km etc) arrivano credo che sia proprio l'indicatore a lancetta. Potrebbe anche essere solo un falso contatto od una saldatura crepata, capita.

☏ SM-N7505 ☏

  • Mi Piace 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Confermo, senza sensore giri il motore non si avvia o si spegne.

Fonte: la mia punto.

Fatti fare una diagnosi per capire se lo strumento funziona.

  • Mi Piace 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Grazie a tutti per le risposte, contagiri a parte funziona tutto regolarmente, anche se ieri sera dopo aver preso una buca ha ripreso a funzionare di nuovo.. A questo punto spero sia un falso contatto e nulla di dispendioso.

☏ SM-G360F ☏

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Salve, ho la stessa lancia ypsilon e volevo sapere se hai risolto e cosa era. Grazie in anticipo.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
Salve, ho la stessa lancia ypsilon e volevo sapere se hai risolto e cosa era. Grazie in anticipo.

Per il momento è tornato a funzionare da solo. :)

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
Inviato (modificato)

Si anche a me ha tornato a funzionare... però ho notato che mi era successo quando la macchina è stata ferma più di mezza giornata... ho smontato il quadro e ho tolto le lancette...dopo di che ho messo un po di spray per contatti dato che il contagiri è un motorino e non a cordina.. adesso devo vedere se ha funzionato xD

Modificato da Giorgiogg

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Con l'arrivo del freddo e delle prime pioggie il contagiri ha ripreso a non funzionare, può essere colpa della batteria?


Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.