Jump to content
Autopareri news
  • Benvenuti su Autopareri! La community italiana che dal 2003 riunisce gli appassionati di automobili e di motori
  • EMERGENZA COVID-19
  • Rimanete al sicuro! Rispettate le distanze e le misure igieniche
  • Autopareri è sempre attivo e vi è virtualmente vicino per tenervi compagnia durante la fase di lockdown!
  • 0
Sign in to follow this  
GIORGI0

Daewoo lanos 1997 le ventole di raffreddamento si avviano solo se accendo

Question

Buon giorno ho questo problema sulla mia Daewoo Lanos 1500 cc del 1997 con impianto GPL  le ventole di raffreddamento funzionando  solo quando cenando il condizionatore ho controllato il termostato del motore e funziona (comunque ho provato a sostituirlo ) quando dovrebbe entrare in funzione il raffreddamento sento come se un relè   cerchi di entrare in funzione ma fa come dei ticchettii e dopo un po l'acqua va in ebollizione non riesco a trovare la centralina dove cavolo è ? potrebbe essere un relè della medesima.

Ringrazio anticipatamente .

Giorgio

Share this post


Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By J-Gian
      E' l'auto di tizio che si aggira di tanto in tanto in questo forum, famoso per l'auto da pappone
      Beh, tralasciando il preambolo, siamo rimasti stupiti da quanto poco tempo impieghi tale auto, in inverno, ad emettere aria calda dalle bocchette dell'abitacolo!
      Ma come fa? Che voi sappiate c'è un qualche trucco/diavoleria meccanica che ci è sfuggita?
      Ad esempio circuito liquido separato o parzialmente chiuso nella fase di riscaldamento (così da avere meno liquido in circolo).
      Ok che parliamo di un microscopico 1.0 a 3 cilindri, però... E' davvero tanto svelta. E non ha riscaldatori addizionali di alcun tipo.
    • By bradford4ever
      Ciao a tutti,
      ho una LY Elefantino BLu del 2000. In questi giorni si è rotto il climatizzatore, nel senso che:
      - girando le manopole del caldo/fredoo (nel mio caso, tacche da 1 a 4) le ventole non si attivano a nessuna velocità, e nessun caldo o fresco vengono inviati nell'abitacolo o in altre direzioni.
      Aprendo il cofano, tutti i fusibili mi paiono tutti in ottimo stato; il mio dubbio ora è che ce ne siano altri che non ho controllato, perchè non ho idea di dove siano posizionati? Se non fosse un problema di fusibili, cosa potrebbe essere?
      Grazie!!!
    • By Andrea_M
      Allora parliamo di una renault scenic 1 a cui funziona la ventilazione MA solo al massimo. Il fusibile della ventilazione é a posto, controllato.
      Che potrebbe essere? Manettino del comando oppure il motorino della ventola? Proprio non saprei che potrebbe essere.
      Ero andato sicuro per il fusibile ma una volta controllato era a posto.
      Spiego meglio il problema che rileggendomi non mi son spiegato bene,
      Se il manettino é su 1, 2 o 3 la ventilazione non funziona;
      una volta sulla quarta posizione (max) la ventilazione funziona al massimo.
×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.