Vai al contenuto

Domanda

Ragazzi scrivo qui per vedere se c'è qualcuno che può aiutarmi.
La nostra tucsnon (anno 2006,diesel 140cv 4wd) non parte.DI nuovo.
Non è un problema di batteria. Ha 140.000 km circa e da 110.000 in avanti è stata una continua fonte di noie al motore (e abbiamo anche sostituito la scatola dello sterzo).
2 settimane fa la concessionaria ufficiale hyundai ci ha pulito il debimetro (l'auto non prendeva giri). Abbiamo chiesto di controllare meglio in quanto il debimetro già l'avevamo cambiato meno di un anno fa.
Hanno detto che era sicuro quello. E invece 2 settimane dopo siamo a piedi.E in queste 2 settimane l'auto non era mica perfetta.
Ora quando vado ad accendere è come se partisse per una frazione di secondo...poi non tiene il gas e si spegne. Abbiamo già sostituito negli ultimi due anni valvola egr ,valvola allo scarico,e altra roba.
Un po' dipende dal percorso(la usiamo in paese), ma a volte la uso pure io per fare 100km. Quindi non dovrebbe "attapparsi".
Mi dispiace perchè la macchina ha soli 140.000km...per un 2.0 diesel sono una "barzelletta"

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

138 risposte a questa domanda

Messaggi Raccomandati

  • 0

ci sono errori con la scansione con il computer ? te l'hanno fatta almeno ?

  • Like! 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Banalmente,pressione nel rail?

Sensore fase?

Arriva gasolio alla pompa?Iniettori?

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Portala alla pressa che dopo 10 anni è la sua ora... :-D

 

  • Ahah! 2

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

p18h7i2rpejco1v4gihtbpdu9v4.thumb.jpg.a06ba6a5a94dbdde4dd6155dedfc0ef5.jpg

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Fatti fare una diagnosi da un meccanico intanto ;)

 

Avete fatto un pieno di recente? Sempre fatto gasolio senza ombra di dubbio? Filtro gasolio da quanto non lo sostituite?

  • Like! 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
5 ore fa, Tempra Veloce dice:

ci sono errori con la scansione con il computer ? te l'hanno fatta almeno ?

allora...alla macchina 3 settimane fa è stato sostituito il debimetro...altro non segnalava al computer dell'officina hyundai ufficiale

5 ore fa, sarge dice:

Banalmente,pressione nel rail?

Sensore fase?

Arriva gasolio alla pompa?Iniettori?

purtroppo la macchina è ferma sotto casa.non riparte proprio. ora tocca vedere...se vogliamo portarla alla hyundai serve il carro attrezzi, altrimenti chiamiamo uno dei meccanici della zona. voi che dite?

4 ore fa, nubironaSW dice:

Portala alla pressa che dopo 10 anni è la sua ora... :-D

 

fanculo tu e la pressa...a parte che ne ha 12...ma hai letto i km? 140.000...e se non sbaglio sta settimana era il suo compleanno :D

1 ora fa, J-Gian dice:

Fatti fare una diagnosi da un meccanico intanto ;)

 

Avete fatto un pieno di recente? Sempre fatto gasolio senza ombra di dubbio? Filtro gasolio da quanto non lo sostituite?

la mamma non usa self service,quindi non penso abbia sbagliato.

lo scorso anno per problemi egri e cavoli vari hanno fatto un check up...non essendo la mia auto personale proprio tutto non so...e la mi mamma sa un cavolo che le hanno fatto :D

Ma il filtro attappato  non potevano vederlo in hyundai 3 settimane fa visto che siamo andati li con la spia avaria motore?

  • Ahah! 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

i meccanici delle concessionarie al 90% sono peggiori di quelli plurimarche. Sostituiscono e basta pezzi a caso senza risolvere i problemi. Portala da un bravo meccanico che sappia il fatto suo e vedrai che risolvi.

  • Like! 2
  • Grazie! 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Inizierei dal sentire se quando si attacca la chiave gira la pompa del gasolio nel serbatoio, ed eventualmente il suo fusibile/relè.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
17 ore fa, LucioFire dice:

fanculo tu e la pressa...a parte che ne ha 12...ma hai letto i km? 140.000...e se non sbaglio sta settimana era il suo compleanno :D

 

 

La mia coreana è finita in pressa a 15 anni e 183mila km, non siamo lontani... :-D

 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
Inviato (modificato)

io chiederei di passare a casa per verificare magari riesce a farla partire e risparmi il carro attrezzi.

magari è veramente la pompa.

certo che se l hanno vista di recente e non hanno sistemato, come minimo dovrebbero venire a prenderla gratuitamente😁

 

ps: la mia prima auto era coreana (lanos) venduta che aveva 7 anni e 160000km e non mi ha mai lasciato a piedi, la mia attuale giulietta ora ha 7 anni e 156000km ma è tutta un altra cosa, spero non mi tradisca😁

Modificato da Sfides

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

  • Contenuti simili

    • Da Stef.L
      Cari autopareristi, ho portato oggi la mia micra k12 1.5 dci (68cv) del 2006 in officina (autorizzata nissan) per fare il solito tagliando periodico.
      il meccanico mi ha prospettato da quì a breve che sia non dico necessario ma quanto meno consigliabile sostituire la cinghia di distribuzione perchè l'auto ha 7 anni, anche se i km non sono quelli previsti da nissan (la mia macchina ha 71000 km e nissan prescrive il cambio cinghia a 6 anni o 100000km).
      Cosa ne pensate? la sostituisco ora o posso posticipare la cosa??
      ps: il meccanico mi ha detto che controllerà la cinghia, mentre fa il tagliando
    • Da Matteo1988
      Salve a tutti, spero di non essere fuori topic. Ho avuto notizia di una signora che, portando la macchina presso l'officina Carpoint per un guasto molto semplice, la tenuta del minimo, ed invece le hanno fatto riparare: l'impianto del gas, una regolazione della cinghia di trasmissione ed addirittura una sostituzione della batteria. Ora la signora è in causa ma mi piacerebbe sapere se qualcun'altro si è trovato nella stessa situazione. Voi ne sapete qualcosa?
×