Jump to content
Autopareri news
  • Benvenuto su Autopareri! La community italiana che dal 2003 riunisce gli appassionati di automobili e di motori
  • EMERGENZA COVID-19 - E' un momento particolarmente difficile
  • ma grazie alla collaborazione di tutti
  • ne usciremo sicuramente vincitori! Nel quotidiano occorre rispettare alcune regole ed accortezze
  • ma nel mondo virtuale non c'è pericolo
  • ed Autopareri vi è virtualmente vicino ed attivo
  • per tenervi compagnia!
  • 0
Maxforum

Problema accelerazione Classe a140 PRIMA SERIE

Question

buongiorno a tutti.

volevo chiedervi un parere per un problema che riscontro sulla mia auto amarcord, classe a140 prima serie... se schiacchio l acceleratore velocemente , l auto si abbassa di giri fino a spegnersi... per farmi capire.. se accelero normalmente nessun problema, quando invece capitano le accelerate convinte, tipo partenza in salita ad esempio,  si abbassa di giri e se non mollo l acceleratore la macchina si spegne... un altro esempio è quando faccio manovra,,, retro e e velocemente la prima, via di acceleratore e si spegne.. oppure in marcia a bassi giri, se affondo l acceleratore sento come uno strappo , un vuoto seguito da una ripresa brusca... qualcuno puo essermi d'aiuto ? grazie

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0
42 minuti fa, Maxforum scrive:

buongiorno a tutti.

volevo chiedervi un parere per un problema che riscontro sulla mia auto amarcord, classe a140 prima serie... se schiaccio l acceleratore velocemente , l auto si abbassa di giri fino a spegnersi... per farmi capire.. se accelero normalmente nessun problema, quando invece capitano le accelerate convinte, tipo partenza in salita ad esempio,  si abbassa di giri e se non mollo l acceleratore la macchina si spegne... un altro esempio è quando faccio manovra,,, retro e e velocemente la prima, via di acceleratore e si spegne.. oppure in marcia a bassi giri, se affondo l acceleratore sento come uno strappo , un vuoto seguito da una ripresa brusca... qualcuno puo essermi d'aiuto ? grazie

 

Inizia a controllare il corpo farfallato: magari è ostruito dai residui di combustione.

Oppure è il motorino del minimo o passo-passo che fa le bizze.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.