Vai al contenuto
  • 0
roberto1994

Giri motore impazziti

Domanda

Salve, ho una Renault Clio 1.2 2003 43kw che ultimamente sta dando un problema che non riesco a riconoscere. Premettendo innanzitutto di aver fatto pulire il corpo farfallato una settimana fa, quando mi fermo ad un semaforo i giri del motore per un 5 secondi si portano a 2000/2100 per poi rimanere stabili a 1600. Dopo circa un minuto incominciano a scendere e si stabilizzano a 700/800. Non so se è correlato, ma ultimamente si sente una puzza maggiore per i gas di scarico.. Io ho pensato alla sonda lambda, ma non so. Voi cosa dite? Quanto viene la riparazione più o meno?

 

☏ FRD-L09 ☏

 

 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

4 risposte a questa domanda

Messaggi Raccomandati

  • 0

Probabilmente è il motorino passo passo andato .

Ma potrebbe anche essere la centralina da sostituire ( problema noto )

il secondo caso è più costoso.

 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Quindi è da escludere la sonda lambda? Avevo pensato alla sonda per l'aumento della puzza nei gas di scarico

 

☏ FRD-L09 ☏

 

 

 

 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
Inviato (modificato)

avuto un problema simile su una Clio dci del 2002, solo che i giri oscillavano abbastanza rapidamente tra i 1000 e 1300 giri/m e si accendeva la spia del motore. Era completamente random. Portata in officina Renault, hanno attaccato il loro computer (perchè quella Clio non aveva ancora la porta standard) e hanno capito in un attimo sil problema. Sensore del pedale dell'acceleratore sporco o ossidato. L'hanno pulito ed è tornata perfetta. Mi è costato i 40 € della lettura dei dati. :-)
Ovviamente no so se è lo stesso problema, ma controllare non costa nulla. Su un'auto non più nuovissima, quando capitano queste cose è meglio risparmiare tempo e tentativi e portarla in officina della marca.

Modificato da v13

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Ho risolto cambiando il sensore dei giri, ma sembrava fin troppo bello. Ora invece mentre cammino casualmente dopo che mi fermo ad un semaforo o sto un po' di tempo fermo la macchina si spegne da sola calando improvvisamente i giri e ad accenderla per tre-quattro volte gira il motorino a vuoto e poi si accende magicamente. Il fatto della difficoltà ad accenderla capita solo quando si spegne in quel modo la macchina. È capitato anche all'improvviso solo una volta che mente camminavo la macchina per un secondo non accelerava. Non so veramente che pensare..

Ps: ho parlato con un mio amico che è meccanico e mi ha detto che può essere la bobina d'accensione. Nuovo dettaglio: si è spenta mentre ero in marcia e la macchina non aveva potenza, non accelerava come normalmente.

 

☏ FRD-L09 ☏

 

 

 

 

 

 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×