Jump to content
Autopareri news
  • Benvenuti su Autopareri! La community italiana che dal 2003 riunisce gli appassionati di automobili e di motori
  • EMERGENZA COVID-19
  • Rimanete al sicuro! Rispettate le distanze e le misure igieniche
  • Autopareri è sempre attivo e vi è virtualmente vicino per tenervi compagnia durante la fase di lockdown!
  • 0
Paolo00

Grande Punto 1.3 mjt 90 CV - Ventola motore

Question

Ragazzi la mia ventola del radiatore ho notato che non attacca.. però la macchina non supera mai la corretta temperatura d’esercizio.. arriva a temperatura (90 gradi) e da lì non si muove più.. la ventola dovrebbe attaccare? O è solamente in alcuni casi che entra in funzione? 
grazie per le eventuali risposte.

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0
7 ore fa, Paolo00 scrive:

mi hanno preso per il culo per tanto tempo

 

Comunque i meccanici seri esistono.

 

Spesso si fanno pagare salatamente, perché hanno alle spalle esperienza, frequentano corsi di aggiornamento a pagamento, usano strumentazioni aggiornate e costosi database per eseguire manutenzione a regola d'arte. Ed infine perché usano ricambi di prima scelta.

 

Il problema sta nel trovarli, casomai.

 

  • I Like! 2

Share this post


Link to post
Share on other sites
  • 0
Posted (edited)

a 90° la valvola termostatica apre e il liquido di refrigeramento non fa più il giro corto che serve per mettere a regime la temperatura del motore e per scaldarlo ma fa quello lungo passando per il radiatore, il quale col passaggio dell'aria esterna lo raffredda. e rimane a 90°.

 

La ventola viene attaccata con 2 velocità quando il radiatore non ce la fa a raffreddare il liquido refrigerante:

 

Per vedere che queste due velocità vadano mettiti col muso di fronte e vicino a un muro, mettiti al minimo in folle e dai gas a 2500 - 3000 giri in per 2-3 minuti e vedi se attaccano le ventole per portare la temperatura sotto i 90 cdopo che a spanne con l'acceleratore attaccato è salita di una tacca...

Edited by Tempra Veloce

 

"Beato chi non s'aspetta nulla, perché non sarà mai deluso"

 

Alexander Pope

Share this post


Link to post
Share on other sites
  • 0
On 6/5/2020 at 09:47, Tempra Veloce scrive:

a 90° la valvola termostatica apre e il liquido di refrigeramento non fa più il giro corto che serve per mettere a regime la temperatura del motore e per scaldarlo ma fa quello lungo passando per il radiatore, il quale col passaggio dell'aria esterna lo raffredda. e rimane a 90°.

 

La ventola viene attaccata con 2 velocità quando il radiatore non ce la fa a raffreddare il liquido refrigerante:

 

Per vedere che queste due velocità vadano mettiti col muso di fronte e vicino a un muro, mettiti al minimo in folle e dai gas a 2500 - 3000 giri in per 2-3 minuti e vedi se attaccano le ventole per portare la temperatura sotto i 90 cdopo che a spanne con l'acceleratore attaccato è salita di una tacca...

Il fatto è che con questo caldo so che la ventola dovrebbe attaccare.. ma non attacca, però la temperatura è sempre a regime (ferma a metà) non sale di più.. 

Share this post


Link to post
Share on other sites
  • 0

Sono stato più di mezz’ora in folle dopo che già la macchina era a regime, e non attacca completamente, neanche accelerando a 4000 giri 

Share this post


Link to post
Share on other sites
  • 0

In genere parte la prima velocità che è abbastanza difficile da udire col motore acceso. La seconda in genere solo in situazioni particolari o col climatizzatore acceso.

Comunque se ritieni non partano, puoi portarla in officina e tramite diagnosi si fa partire e si vede subito se c'è qualche problema nel rele, resistore o motore.

  • I Like! 1

Share this post


Link to post
Share on other sites
  • 0
42 minuti fa, Nico87 scrive:

In genere parte la prima velocità che è abbastanza difficile da udire col motore acceso. La seconda in genere solo in situazioni particolari o col climatizzatore acceso.

Comunque se ritieni non partano, puoi portarla in officina e tramite diagnosi si fa partire e si vede subito se c'è qualche problema nel rele, resistore o motore.

Se fosse un problema a 3-4 mila giri per 10 minuti e prima di fare ció ho fatto andare il motore in temperatura, non dovrebbe aumentare la temperatura? 

Share this post


Link to post
Share on other sites
  • 0
1 ora fa, Paolo00 scrive:

Se fosse un problema a 3-4 mila giri per 10 minuti e prima di fare ció ho fatto andare il motore in temperatura, non dovrebbe aumentare la temperatura? 

 
Da fermo, probabilmente è sufficiente la prima velocità sgasando a vuoto. Comunque basta che apri il cofano e vedi se parte. Non basarti sull'orecchio.
 

Share this post


Link to post
Share on other sites
  • 0
21 ore fa, Nico87 scrive:

 
Da fermo, probabilmente è sufficiente la prima velocità sgasando a vuoto. Comunque basta che apri il cofano e vedi se parte. Non basarti sull'orecchio.
 

Non parte..

Share this post


Link to post
Share on other sites
  • 0
Posted (edited)
7 ore fa, Nico87 scrive:

Se accendi il clima parte?

Se lo accendo dovrebbe partire? Se si come.. a caldo a freddo..

Edited by Paolo00

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.