Jump to content
News Ticker
Benvenuti su Autopareri!
  • 0

Grande difficolta' a salire la rampa


Question

Da un po' ho preso un posto auto in un garage. Per uscire bisogna fare 2 rampe circolari. La prima e' la piu' ripida. Non essendo un guidatore esperto e non avendo la macchina particolari problemi credo di sbagliare qualcosa. Quando salgo e prendo la prima rampa la macchina perde giri e si spegne. La frizione non la lascio ma appena la salita si fa piu' ripida...niente si spegne. Poi non so neanch'io come faccio, dopo 2, 3, 4 tentativi ci riesco ma ripeto non so neanch'io come. Dato che la cosa mi fa innervosire non poco..mi potete dare dei consigli per affrontare al meglio questa difficolta'?

Grazie.

Link to post
Share on other sites
  • Answers 36
  • Created
  • Last Reply

Top Posters For This Question

Recommended Posts

  • 0

In salita basta accelerare in prima marcia senza schiacciare la frizione.

Ti si spegne perché non eroga abbastanza potenza e la gravità vince sulla potenza. Considera che devi schiacciare di più l'acceleratore rispetto al piano. Se poi hai un'auto con pochi cv l'accelerazione deve essere più decisa.

Quindi due consigli

1) ci arrivi in movimento stando attento a non toccare

2) ti fermi prima della rampa lasci la frizione ed acceleri con decisione regolando la velocità

Link to post
Share on other sites
  • 0

Forse, e dico forse, devi far scaldare un po' il motore, se diesel, prima di affrontare la rampa: a me capita, a motore appena acceso, di non riuscire a fare la salita, che invece riesce senza problemi a motore caldo.

Link to post
Share on other sites
  • 0
Forse, e dico forse, devi far scaldare un po' il motore, se diesel, prima di affrontare la rampa: a me capita, a motore appena acceso, di non riuscire a fare la salita, che invece riesce senza problemi a motore caldo.

Capitava ad un mio vicino con la sua vecchia Matiz...

I motori sono come le donne, bisogna saperli toccare nelle parti più sensibili.(Enzo Ferrari)

Link to post
Share on other sites
  • 0
Capitava ad un mio vicino con la sua vecchia Matiz...

Con la differenza che la mia è una Bravo di 6 anni con 120 ciucciarielli:disp:: credo sia la taratura della centralina, che mette in "protezione" il motore nei primissimi minuti dopo l'avviamento.

Edited by fonzino1
Link to post
Share on other sites
  • 0

Scusate ma il problema risiede nella coppia dell'auto di sicuro tarata bella zona alta del contagiri.

Con la mia a pieno carico quando devo affrontare la rampa del traghetto tocca mandarla si di giri per salire con scioltezza

Link to post
Share on other sites
  • 0
Scusate ma il problema risiede nella coppia dell'auto di sicuro tarata bella zona alta del contagiri.

Con la mia a pieno carico quando devo affrontare la rampa del traghetto tocca mandarla si di giri per salire con scioltezza

Infatti, è come dici tu, ma bisogna capire perchè il motore non arriva "in coppia": masterpiece45 dice che dopo 4,5 tentativi falliti poi riesce e questo mi ha fatto pensare che il motore, nel frattempo, sia andato in temperatura e l'accelerazione sia sufficiente.

Bisognerebbe, magari, che ci spiegasse più nel dettaglio la manovra che fa con i pedali, per escludere che sia lui a non premere a fondo sull'acceleratore o, magari, a non staccare la frizione completamente.

Link to post
Share on other sites
  • 0

quando parti fai una sgommatina e poi continua a dare gas a sufficienza, restando in prima. sti motorini sottopotenziati turbosi che a bassi regimi ti lasciano a piedi, there's no replacement for displacement.

comunque evita di sfrizionare, se no sembri così

Link to post
Share on other sites
  • 0
Con la differenza che la mia è una Bravo di 6 anni con 120 ciucciarielli: credo sia la taratura della centralina, che mette in "protezione" il motore nei primissimi minuti dopo l'avviamento.

yup...nei primi minuti con euro-5 il motore viene tagliato di brutto per motivi di inquinanti. Anche le mie, se sono troppo fredde, faticano...perché anche se premi a fondo, il centralina non dà potenza.

Soluzione? Aspettare qualche manciata di secondi in più prima di affrontare la rampa...

[sIGPIC][/sIGPIC]

Some critics have complained that the 4C lacks luxury. To me, complaining about lack of luxury in a sports car is akin to complaining that a supermodel lacks a mustache.

Link to post
Share on other sites
  • 0
Con la differenza che la mia è una Bravo di 6 anni con 120 ciucciarielli:disp:: credo sia la taratura della centralina, che mette in "protezione" il motore nei primissimi minuti dopo l'avviamento.

Il problema della Matiz del mio vicino non credo fosse questo invece :lol::mrgreen: ,mi ricordo ancora le bestemmie :lol:

I motori sono come le donne, bisogna saperli toccare nelle parti più sensibili.(Enzo Ferrari)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.