Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
Palacioleo

Consumi Citroën C3 II puretech 1.2 82 cv- 2016

Recommended Posts

Buongiorno.

ho dei grandi problemi relativamente al consumo della mia vettura Citroën 1.2 C3 II puretech 82 cv- 2016 benzina.. in città, senza traffico, consuma 11,9 km/litro. Un enormità considerando che si tratta di un motore a 3 cilindri. Qualcuno di voi possiede questa vettura??? E’ l’ultima c3 prima della nuova. Grazie

Share this post


Link to post
Share on other sites

Mi dispiace ma in citta' con frequenti ripartenze dagli stop e rallentamenti il consumo non puo' essere migliore..devi cercare di guidare il piu fluido possibile anticipando le frenate e accelerando senza affondare il pedale...

Ma che auto avevi prima?

  • I Like! 2

Share this post


Link to post
Share on other sites

È incredibile... facendo un lavoro con i turni non incontro mai traffico.... quindi la mia guidata è abbastanza fluida...11,9 km/L  a fronte dei 15,8/L  dichiarati e 14,3 km/L a fonte sei 21,7 dichiarati per il consumo misto è una follia. Il mio meccanico afferma ci sia un problema alla valvola termostatica. Ha notato che dopo 10 min l’acqua  è ancora a 50 gradi. Afferma che dovrebbe essere ad 80 e che per compensare l’auto mette più benzina del dovuto. La Citroën ovviamente dice che è tutto apposto. Neanche un suv consuma così. Avevo una vecchia lancia Y auto che consumava più o meno così...volevo saper è un problema di tutte o solo della mia??? Grazie

Share this post


Link to post
Share on other sites

Ma I dati dichiarati non sono mai veritieri..

Se parli di citta' anche se non trovi traffico hai degli stop e dei semafori immagino.

Per curiosita' quanti km fai tra casa e lavoro?

 

Share this post


Link to post
Share on other sites
33 minuti fa, Palacioleo scrive:

È incredibile... facendo un lavoro con i turni non incontro mai traffico.... quindi la mia guidata è abbastanza fluida...11,9 km/L

 

Quanti km fai (di preciso) dopo averla accesa? 

Quanto tempo dura il viaggio che fai (di preciso)?

Share this post


Link to post
Share on other sites

Faccio circa 12 km in circa 20 min... ma oggettivamente ci sono auto di miei amici dello stesso segmento che in città mediamente fanno dai 14 ai 15 km/l

Share this post


Link to post
Share on other sites
6 minuti fa, Palacioleo scrive:

Faccio circa 12 km in circa 20 min... ma oggettivamente ci sono auto di miei amici dello stesso segmento che in città mediamente fanno dai 14 ai 15 km/l

 

Effettivamente un po' altino come consumo, hai una buona velocità media, se il tuo percorso è sempre quello. 

 

E tra l'altro, se non ho capito male, li fai tutti d'un fiato? Ovvero non è che ne fai altro uso, su percorsi più brevi?

 

 

2 ore fa, Palacioleo scrive:

Ha notato che dopo 10 min l’acqua  è ancora a 50 gradi. Afferma che dovrebbe essere ad 80 e che per compensare l’auto mette più benzina del dovuto

 

Mi era sfuggita questa cosa, in effetti è un po' bassina dopo 10 min di funzionamento su strada.

 

Il che si traduce in una miscela ben più grassa e quindi più consumi.

Share this post


Link to post
Share on other sites

A volte faccio 6 km in 12 minuti. Ma i consumi restano quelli forse anche meno sui 11,5..riguardo alla temperatura mi faceva notare il meccanico che a freddo la macchina accesa fa una gran puzza di benzina non in combustione ... poiché ne arriva troppa per via della temperatura bassa.

Share this post


Link to post
Share on other sites
54 minuti fa, Palacioleo scrive:

A volte faccio 6 km in 12 minuti. Ma i consumi restano quelli forse anche meno sui 11,5..riguardo alla temperatura mi faceva notare il meccanico che a freddo la macchina accesa fa una gran puzza di benzina non in combustione ... poiché ne arriva troppa per via della temperatura bassa.

 

Ma ha fatto anche una diagnosi per verificare i parametri di funzionamento del motore? 

 

Oltre alla temperatura non ha notato nulla di strano? Sonde che lavorano male? Correzioni della miscela errate o sospette?

Share this post


Link to post
Share on other sites

Le due sonde lamba lavorano male... passano da povero a ricco troppo lentamente...quindi lil mio meccanico sostiene che se è un problema solo mio,  si stratta si sostituire le sonde e la valvola termostatica. Se invece è un problema di tutte le c3 di tale tipologia, allora è necessario un intervento sulla centralina. La mia domanda è dunque: se qualcuno ha la stessa tipologia di auto, riscontra gli stessi problemi?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.