Vai al contenuto
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • Autopareri era presente al Salone di Ginevra 2019 nelle giornate stampa del 5-6 marzo
  • Guarda le numerose immagini e video sulla nostra pagina Facebook!
  • 0
Accedi per seguire   
v13

1.5 dci con leggeri strappi in certo range di giri

Domanda

(non mi pare esista un topic sull'argomento o almeno non l'ho trovato)

clio 2 1.5 dci 65CV del 2002

attorno ai 1500-1700 giri/m si notano leggeri strappi del motore, si nota in particolare in 3ª, ma credo perché la velocità in 2ª è troppo bassa per notarlo e invece in quarta la velocità è superiore e la progressione è più lenta. il motore sale comunque di giri, sia accelerando dolcemente che con decisione, e appena supera i 1700 continua la progressione normalmente. sotto i 1500 riprende sempre senza problemi (compatibilmente con le possibilità intrinseche del motore, ovviamente).

è un leggero difetto che si porta dietro da anni.

una volta mi dissero che potevano essere gli iniettori e che finché non si rompeva nulla valeva la pena lasciarlo così com'era. :shock:

qualunque commento sarà benvenuto!

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

6 risposte a questa domanda

Messaggi Raccomandati

  • 0

Nell'altro topic dicevi anche di una sensibile fumosità dallo scarico,ti direi in primis la valvola EGR,in alternativa il debimetro...

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

quel motore soffriva della rottura bronzine di banco e rottura di supporti di banco stessi....

quando cambi l'olio fatti smontare la coppa olio e controllare in che stato sono le bronzine.... se sono usurate cambiale... alla peggio ti cambieranno solo la guarnizione della coppa...

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
Inviato (modificato)
quel motore soffriva della rottura bronzine di banco e rottura di supporti di banco stessi....

quando cambi l'olio fatti smontare la coppa olio e controllare in che stato sono le bronzine.... se sono usurate cambiale... alla peggio ti cambieranno solo la guarnizione della coppa...

mi sembra eccessivo smontare la testata per dei piccoli strappi...ci potrebbero essere dei problemi al sensore di pressione gasolio impianto DELPHI che sui 1.5 dci -->05 non è proprio affidabilissimo e provoca,appunto dei problemi di erogazione in determinati range di giri...

nell'altro topic ci hai chiesto consigli sugli additivi....... se usi qualcosa di economico (circa 10€) non credo che avrai degli effetti,in quanto si tratta di prodotti molto "leggeri"...

qualche miglioria potresti averla con l'uso di prodotti professionali dal costo almeno doppio,ma se il sensore è rotto,non puoi "resuscitarlo" :)

Modificato da brothersfan

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
mi sembra eccessivo smontare la testata per dei piccoli strappi...ci potrebbero essere dei problemi al sensore di pressione gasolio impianto DELPHI che sui 1.5 dci -->05 non è proprio affidabilissimo e provoca,appunto dei problemi di erogazione in determinati range di giri...

Quoto,tralaltro non sò se basta smontare la coppa dell'olio per verificare i cuscinetti di banco e di bielle...tralaltro le clio non hanno sofferto molto di questi problemi,65 e 82cv....

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

innanzitutto grazie a tutti!

ho la sensazione che il problema sia appunto qualcosa di più semplice che le bronzine, non foss'altro perché in almeno 5 anni che lo noto ha sempre gli stessi sintomi e non è peggiorato.

Quindi farò dare un'occhiata a questo sensore di pressione del gasolio. Ma io non sono meccanico: c'è un modo per accertarsi che funziona male o l'unica è cambiarlo?

PS: Ho anche qualche sospetto sui supporti motore, che a quanto ne so sono uno dei punti deboli delle clio 2 dci (e anzi la mia da giovanissima - un anno e in garanzia - ne aveva già cambiati un paio). Anche se dubito che li cambierò adesso che la macchina ha 10 anni e 165mila km, per quanto faccia ancora più che bene il suo dovere (toccatina...).

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Quindi farò dare un'occhiata a questo sensore di pressione del gasolio. Ma io non sono meccanico: c'è un modo per accertarsi che funziona male o l'unica è cambiarlo?

l'unico modo è cambiarlo purtroppo!

PS: Ho anche qualche sospetto sui supporti motore, che a quanto ne so sono uno dei punti deboli delle clio 2 dci (e anzi la mia da giovanissima - un anno e in garanzia - ne aveva già cambiati un paio). Anche se dubito che li cambierò adesso che la macchina ha 10 anni e 165mila km, per quanto faccia ancora più che bene il suo dovere (toccatina...).

sinceramente clio II non dei supporti molto fragili....comunque io farei controllare quello inferiore cambio!

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora
Accedi per seguire   

×

INFORMAZIONE IMPORTANTE

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Termini e condizioni di utilizzo.