Jump to content
  • 0

Opel corsa: perdita di potenza in corsa e strattoni


walter wiwa
 Share

Question

Ciao a tutti, ho acqiustato una opel corsa 1200 benzina seconda mano con 100.000 km un anno fa. Per 4 mesi tutto ok ma da allora nessuno sa risolvere un problemino. Ogni tanto mentre guidi, l'auto comincia a scendere di velocità dando dei colpetti, fino ad arrivare da 80 che facevo a 20/30 e dopo una decina di secondi riprende normalmente. Nessuna spia si accende, e l'auto comunque non si ferma. Ho fatto una prova mentre accade il tutto, schiacciando la frzione e provando ad accellerare il pedale non c'è insieme al motore. La diagnosi non segnala nulla, sostituito candele, bobina, un piccolo apparecchietto che dosa la miscelazione dellla benzina. Nulla è cambiato, l'auto è stata controllata più volte dal mio meccanico e anche da opel. Qualcuno sa che fare oppure hanno avuto lo stesso problema. Grazie a chi mi rsponderà.

Link to comment
Share on other sites

4 answers to this question

Recommended Posts

  • 0
On 15/1/2019 at 15:22, Gianlu96 scrive:

Ciao, hai risolto?

 

Potrebbe essere il sensore del pedale dell'acceleratore. Difetto molto diffuso in quasi tutte le Corsa D ed E!

ho comprato una Opel Corsa E 2015 cc1.2 69cv a benzina di seconda mano 69 mila km, ho fatto montare dopo una settimana l'impianto a gpl della Stargas e mia moglie che la guida mi dice ogni volta che l'auto perde di potenza, capita spesso e non in condizioni particolari, ovvero mentre guida in tangenziale, oppure appena presa dal garage o magari mentre si è in salita, ma accade anche che improvvisamente non dia più problemi per 2 o 3 giorni e subito dopo accade nuovamente.

Specifico che non risultano spie accese ne anomalie in computer.

Ho cambiato già le candele e l'ha rifatto.

Cosa mi consigliate??

( es. mentre viaggia a 80km/h improvvisamente sembra affogare il motore e non va più di 20 km/h)

Link to comment
Share on other sites

  • 0
21 ore fa, greg scrive:

ho comprato una Opel Corsa E 2015 cc1.2 69cv a benzina di seconda mano 69 mila km, ho fatto montare dopo una settimana l'impianto a gpl della Stargas e mia moglie che la guida mi dice ogni volta che l'auto perde di potenza, capita spesso e non in condizioni particolari, ovvero mentre guida in tangenziale, oppure appena presa dal garage o magari mentre si è in salita, ma accade anche che improvvisamente non dia più problemi per 2 o 3 giorni e subito dopo accade nuovamente.

Specifico che non risultano spie accese ne anomalie in computer.

Ho cambiato già le candele e l'ha rifatto.

Cosa mi consigliate??

( es. mentre viaggia a 80km/h improvvisamente sembra affogare il motore e non va più di 20 km/h)

 

Difficile dirlo così. Bisognerebbe fare una diagnosi nel momento in cui l'auto manifesta il problema. Il problema si manifesta indistintamente a benzina e gpl o solo a gpl?

 

 

 

Opel Corsa E 1.2 B-Color 70Cv, My 2015

 

768715_5.png

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.