Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • 0
Sign in to follow this  
Wilhem275

Servofreno che non "ricarica"

Question

E' un problema che affligge la cara vecchia Y (1997) da ormai qualche mese, ma ultimamente è diventato più evidente [nota: non c'è l'ABS].

 

Se premo il pedale ho la normale azione del servofreno che mette in pressione il circuito, e l'impianto funziona correttamente. Finché tengo premuto l'impianto mantiene la pressione, e se premo di più la pressione aumenta com'è normale che sia.

 

Se però a pedale già premuto lo sollevo un minimo, anche di pochi millimetri, l'impianto si scarica subito come se avessi lasciato del tutto, e a quel punto ho perso tutta la pressione e non si ricarica più. Per riavere maggiore forza frenante o schiaccio a fondo (ma praticamente senza il servo) oppure ricomincio da zero con una nuova frenata e in quel caso la pressione c'è tutta.

L'effetto più evidente è che non posso eseguire la frenata degressiva, perché appena arretro il piede mi perdo tutta l'azione frenante e a quel punto devo ridare un pestone.

 

Non essendomi del tutto chiaro lo schema di un servofreno non riesco a capire perché finché tengo premuto la pressione resti stabile (no perdite), ma appena rilascio un minimo si perda tutta l'aria e non venga ricaricata finché il pedale non risale del tutto.

 

Vorrei quindi capire se magari c'è solo qualche valvola bloccata, visto che in generale il servo funziona bene.

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Si sarà seccata la membrana, e quindi diventata poco elastica specie per i piccoli movimenti.

Share this post


Link to post
Share on other sites
  • 0
On 12/4/2019 at 08:10, TonyH scrive:

Si sarà seccata la membrana, e quindi diventata poco elastica specie per i piccoli movimenti.

 

...e venne fuori che... il servofreno non c'entrava :attorno:

 

Pompa freno cambiata:

 

1606268425_2019-05-2312_11_27.thumb.jpg.984b6c185c63e557b2cf042394ae19e5.jpg

 

 

Il meccanico ha pensato subito ad un problema idraulico più che pneumatico. Evidentemente c'era un ritorno di olio verso il serbatoio, o qualcosa di simile.

 

In effetti, arrivata alle ultime, quando si scaricava tutto il pedale iniziava a pasticciare anche il ripartitore di frenata (si sentiva che una diagonale andava più dell'altra).

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.