Jump to content
  • 0

Audi 3.0 diesel suono al freddo


gabrielmoisa

Question

Buongiorno,
sono il possessore di una audi a5 spb 3.0 diesel 218 cv del 2017 da circa una settimana. La macchina è coperta da garanzia audi plus però da quando l'ho comprata sento un rumore strano all'accensione del motore al freddo. Prima di chiamare la concessionaria mi piacerebbe avere anche più opinioni riguardo questo suono che dopo varie ricerche su vari forum alcuni dicono che questo suono potrebbe anche essere normale. Questo suono si sente subito dopo l'accensione del motore per 4-5 secondi e poi sparisce. Poi mentre la tiro fuori dal garage inizia di nuovo finché non mi metto in moto e il motore si riscalda di più. Quando il motore è caldo, questo rumore sparisce del tutto. Vorrei sapere alcune delle vostre opinioni e se mai a qualcuno è capitato una cosa cosi. Sotto i link con i video. Grazie.

link:


link2:

 

Link to comment
Share on other sites

6 answers to this question

Recommended Posts

  • 0

Si sente il click di iniezione, si sente un rumore di "ferro su ferro". Ma non riesco a capire se è lineare con i giri o svincolato da esso.

Il rumore da click di iniezione è normalissimo. È l'altro di fondo che non comprendo.

Se acceleri il suono aumenta di intensità o di frequenza o resta uguale?

   

299071681_3185610351660041_8900220191808448426_n.jpg

Link to comment
Share on other sites

  • 0

È un suono di fondo che noto anche sulla mia (T-Jet benzina) ma solo a caldo. Nel mio caso leggermente irregolare però, come se ogni tanto mancasse un colpo. Sono arrivato alla conclusione che dipenda da qualche puleggia tra distribuzione o servizi perché il rumore proviene da lì ma nessun meccanico ha mai capito. 

 

Prova a individuare il lato da cui proviene il rumore.

Where we're going, we don't need roads

Link to comment
Share on other sites

  • 0
2 ore fa, gabrielmoisa scrive:

I click di iniezione sono quelli che si sentono di più e sono normali. Il suono strano è nella seconda parte del video ed è quello di sottofondo. Se accelero il suono sparisce e se il motore si riscalda il rumore sparisce del tutto.

Puleggia albero motore? Come sta la signorina?

   

299071681_3185610351660041_8900220191808448426_n.jpg

Link to comment
Share on other sites

  • 0

La macchina ha 85000km con l'ultimo cambio dell'olio a 81000. Avendo la macchina solo da 1 settimana posso solo dire che va e si sente molto bene, sembra nuova. è possibile che il precedente proprietario non abbia fatto il cambio dell'olio in tempo e la catena si sia danneggiata?

Link to comment
Share on other sites

  • 0
38 minuti fa, gabrielmoisa scrive:

La macchina ha 85000km con l'ultimo cambio dell'olio a 81000. Avendo la macchina solo da 1 settimana posso solo dire che va e si sente molto bene, sembra nuova. è possibile che il precedente proprietario non abbia fatto il cambio dell'olio in tempo e la catena si sia danneggiata?

Direi di no.

Ma la prova del "9" è ispezionare la vettura da rete ufficiale Audi e ti togli ogni dubbio. Sicuramente avranno qualche altro 3000 in loco. Te la fai accendere e vedi se suona diversamente ad "orecchio".

Io propendo per la puleggia dell'albero motore.

   

299071681_3185610351660041_8900220191808448426_n.jpg

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

 

Please, disable AdBlock plugin to access to this website.