Jump to content
Autopareri news
  • Benvenuto su Autopareri! La community italiana che dal 2003 riunisce gli appassionati di automobili e di motori
  • 0
Mapluca

P1320 coerenza segnale fase e giri

Question

Buona sera sono nuovo e intanto saluti e ringrazio tutti per questo bel forum.

Veniamo alla domanda:

Ho sostituito a una fiat punto 1,9jtd del '99 di un amico tutti e due i sensori giri albero motore e sensore albero a camme e ciò nonostante riappare il codice errore P1320 sulla diagnosi. La macchina si accende dopo poco appare l'errore se l'ha spegni ma poi non riparte. Stacco polo batteria aspetto un po' riattacco i poli riparte dopo poco riappare l'errore e avanti così....a qualcuno è successo qualcosa di simile? Grazie mille

Share this post


Link to post
Share on other sites

5 answers to this question

Recommended Posts

  • 0
On 28/12/2019 at 18:16, Mapluca scrive:

. La macchina si accende dopo poco appare l'errore se l'ha spegni ma poi non riparte. Stacco polo batteria aspetto un po' riattacco i poli riparte dopo poco riappare l'errore e avanti così....a qualcuno è successo qualcosa di simile? Grazie mille

 

Sono stati fatti altri lavori di recente? Distribuzione, sostituzione frizione con rettifica volano?

Share this post


Link to post
Share on other sites
  • 0

Scusa ma ho visto solo adesso il messaggio.

No non è stato fatto di recente nessun lavoro gli è apparsa la luce arancione sul cruscotto ha spento l'auto e non è più ripartita. Cambiato sensori è ripartita subito, poi nuovamente spia arancione spenta e non è più ripartita. Auto con 350000 km. Grazie

Share this post


Link to post
Share on other sites
  • 0

Hai dovuto smontare la distribuzione per sostituire il sensore albero a camme?

 

Mi viene da pensare non sia perfettamente in fase, oppure i sensori o i loro collegamenti hanno qualche problema, oppure un problema sulle ruota foniche sui cui leggono gli spostamenti i sensori.

Share this post


Link to post
Share on other sites
  • 0

Vado a memoria: se il sensore fase é quello sotto la puleggia della Camme verifica che questa, smontandola può capitare, non abbia la lamierina su cui legge il sensore deformata. Sul sensore giri, se non ha una posizione fissa dove legge la ruota fonica, va registrata la distanza.Altra cosa la cinghia l’ha già fatta? Perché se é passato molto può anche essere questa che si è allungata. 

  • I Like! 2

Share this post


Link to post
Share on other sites
  • 0

Dunque la cinghia è stata fatta 40000km fa. 

Il lamierino che tiene il sensore lo ho controllato cento volte perchè é stato il mio pensiero da subito ma niente da fare. Il sensore gire ha una osizione fissa e lo ho sostituito con uno originale. La ruota fonica non la ho controllata ma non credo si possa lascare bho....J-gian si ho dovuto smontare parte della distribuzione ma poi la ho controllata 1000 volte. Poi il fatto che stacco la batteria 10 minuti e poi parte al primo colpo è strano forte.

Credo di arrendermi perchè sto superando il valore dell'auto.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.