Jump to content
Autopareri news
  • Benvenuti su Autopareri! La community italiana che dal 2003 riunisce gli appassionati di automobili e di motori
  • 0
SuperBonzo

Revisionare motorino avviamento Fiat Fiorino

Question

Posted (edited)

Ciao, sono utente alle prime armi, premetto che ho gia' guardato con una ricerca ma non ho trovato niente, conosco gia' questo software per forum e so che la ricerca non funziona granche' bene, quindi mi arrendoa cercare...

Ho un Fiat Fiorino del 1999 che ha mostrato per tanti anni problemi di avviamento a caldo, cioe' quando dopo diversi chilometri mi si spegneva per errore bisognava aspettare circa 2-3 min. per riuscire a riavviare, recentemente ha smesso di avviarsi spesso pure  a freddo, non producendo nemmeno il suono di avviamento del motorino, solo quadro strumenti acceso e nessuna indicazione errore nella lettura chiave.

Ho ordinato due rele' che sono posizionati sopra la centralina nel vano motore, ma non li ho ancora cambiati, mentre aspettavo l'arrivo mi sono convinto da diversi video YTube che il motorino avv. poteva avere qualcosa che non andava, magari le spazzole. Lo smonto dalla macchina e da se stesso, faccio l'errore di non testarlo prima, ero troppo convinto di volerlo rinnovare, allora lo apro e verifico le spazzole che pero' hanno ancora circa 5mm a occhio ancora di uso, le voglio cambiare ma non le trovo su ebay, allora decido di dare solo una pulita e rinnovare il grasso, lo faccio e richiudo, c'e' una rondella di cui non sono sicuro la posizione originale, dovevo annotarmi tutto ma la voglia mancava.., l'oggetto mi sembrava abbastanza semplice da rimontare... e mi sembra ancora, ma richiuso ora non funziona, va solo il pistoncino invece il motore non gira, testato con una batteria, quando tocco col negativo, per ragioni di comodita', fa una scintillona ma non gira.. cosa guardare? come funziona il tutto? Se non ho capito male la corrente messa in contatto al mot. tramite il pistoncino va in un avvolgimento attorno a un magnete dello statore, poi si connette tramite cavetto a due spazzole opposte, le 2 spazzole fanno contatto su due contatti del rotore che sono connesse tramite avvolgimento alle altre due spazzole del negativo le quali tramite cavetto sono connesse al supporto spazzole che e' connesso con lo chasiss auto. Giusto? Cosa devo fare per verificare? Devo leggere la resistenza tra + e - di alimentazione mentre giro con un cacciavite la punta del rotore? Devo trovare una resistenza bassa? Altra domanda, per comodita' vorrei testare il motorino con una batteria 12V 7Ah da antifurto, secondo me a vuoto non dovrebbero esserci problemi a girare, e' giusto? Grazie.

Edited by SuperBonzo

Share this post


Link to post
Share on other sites

4 answers to this question

Recommended Posts

  • 0
Posted (edited)

Ho trovato uno tralcio di manuale di servizio di una moto con test da effettuarte su motorino avviamento, li faccio e poi faccio sapere.. Evntualmente cerco manuale d'officina per il mio trabiccolo, e' la versione 1.4 benz.

Edited by SuperBonzo

Share this post


Link to post
Share on other sites
  • 0

12V 7Ah la vedo brutta far girare un motorino di avviamento, anche se a vuoto... Prova a farlo vedere a chi dalle tue parti riavvolge i motori elettrici, per quanto io proverei a cercarne uno allo sfascio, l'elettronica è veramente una brutta bestia.

Share this post


Link to post
Share on other sites
  • 0
Posted (edited)

Aggiornamento: il problema e' che quando testavo con la mia batt. da antifurto, per timore dovuto alla scintilla facevo un contatto istantano che non permetteva l'avviamento del rotore, ieri sera provo prendendo coraggio e subito dopo il primo istante il motorino ha girato regolarmente, i cavetti erano striminziti quindi non potevo sostare piu di 2-3 secondi...

Poi stamattina ho testato prima da smontato come si deve e sembrava decentemente bene e poi da montato, il rumore e' decisamente cambiato, sembrerebbe da profano come nuovo o quasi, mi ricorda le Fiat Uno di tantissimi anni fa quando erano in voga, ha fatto 3 su 3 avvii senza problema, il problema avvio forse e' risolto adesso pero' vorrei discutere di un problema davvero ostico, non sono in grado di capire davvero se i problemi che ha sono tutte e tre collegati ma curioso che vengano fuori insieme circa..

Problema 1: Avviamento prima faticoso a caldo, poi dopo anni talvolta anche a freddo senza rumore motorino. Questo forse e' risolto, casomai ci sara' da cambiare rele' ce li ho gia' pronti nuovi.


Problema 2: Bloccaggio saltuario delle ruote, mi e' successo solo una volta in marcia con 3-4 strattoni dopo semaforo.. prima ancora era successo a Gennaio dal meccanico, cosi' diceva, io la portai soprattutto proprio per un rumore lieve sfregamento al rotolare della o delle ruote anteriori, gli procurai due pinze anteriori usate per freno a disco ma lui disse che una era malandata e rimise su una vecchia che disse era recuperabile (sto cavolo...), poi l'ho usata un 100aio di KM e poi la trovai nel parcheggio che non si avviava e ruote bloccate.

 

Problema 3: Per ultimo motore che si spegne avviato da poco, con funz. a 3 pist.

 

Dicevo il problema 3 e' comparso per prima volta prima di smontare il motorino, misi in moto il motore e notai che si spegneva quasi subito, senza muovere l'auot, provai 3-4 volte di fila e fece lo stesso, stamattina ho fatto tre avviamenti e ho visto che solo ferma in folle il motore non fa un bel rumore come quando andava regolarmente, dopo 1-2 min. cambia tono diventa piu cupo e silenziosamente si spegne come se girassi la chiave.. Quest'auto era di mio padre e quando ero con lui in macchina a volte partiva , gia' parecchi anni fa, con un rumore insolito e lui diceva che partiva a 3 pistoni e poi con il percorso, scaldandosi in un breve tratto riprendeva il moto a 4. Ora fa lo stesso rumore piu o meno, con la novita' che ora si spegne. Vorrei un lume da poter essere un po' preparato a notizie dell'officina a cui la portero'.. Grazie.

PS: e' 1.4 benzina, dovrebbe avere il pianale della Uno.

Edited by SuperBonzo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.