Jump to content
Autopareri news
  • Benvenuti su Autopareri! La community italiana che dal 2003 riunisce gli appassionati di automobili e di motori
  • 0
alessio00

Problema con Grande Punto 1.3 75 CV

Question

Buongiorno a tutti, come da titolo ho un problema che ormai mi affligge da circa un mese con la mia Grande Punto Diesel 75cv , in pratica la mattina da fredda parte a 3 cilindri traballando tutta con un minimo irregolare che oscilla anche dal contagiri e nello stesso momento in cui lo fa esce dalla marmitta fumo bianco intenso (ma solo bianco) che sparisce qualche minuto dopo che è accesa , una volta che però inizia a camminare e a scaldarsi si stabilizza anche con i giri rimanendo perfetta senza "singhiozzi"e fumo non ne fa più neanche tirandola.... ho potuto notare un notevole calo di prestazioni come se è "strozzata" sopratutto nell'aumentare di giri come se diventasse pesante di colpo e non riesce a prendere velocità (alcune volte mi costringe anche a scalare quando sono nel traffico per non farla spegnere perché appunto non riesce a spingere) . Mentre girava a 3 ho fatto la prova di staccare uno per volta gli spinotti degli iniettori per vedere effettivamente quale non andava e staccato l'iniettore n.3 è rimasto tutto invariato per cui era lui il problema... me lo sono fatto cambiare e ricodificatio con uno testato dal pompista quindi "buono" ma senza risultati.... stessa cosa (DALL'ECUSCAN vi è una correzione cilindro di +2.e qualcosa A FREDDO sia con il suo vecchio iniettore che sul nuovo montato correzione che si porta a 0 durante la marcia) ..... Alcune volte però il problema dello "strozzamento" non si presenta a fatto come se nulla fosse successo spinge che è una bellezza... ( sempre e comunque si avvia a 3 anche dopo che la riprendo dopo che lavoro ) . Dall'ecuscan nessun errore nemmeno sul quadro strumenti.... Tagliando effettuato 3 settimane fa a 260.000 km . . Non so più che fare aiutatemi ! 

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0

Inizierei dalla pulizia EGR. Male non fa e a quei km dentro sarà una discarica.

P.S. Liquido di raffreddamento lo consuma?

Share this post


Link to post
Share on other sites
  • 0
Posted (edited)

@Nico87 Innanzitutto grazie per aver risposto, comunque la valvola egr è stata già smontata e pulita (ma non è in funzione in quanto scollegata dallo spinotto e simulata con resistenza senza errore obd...😅) inoltre è stato pulito anche il collettore di aspirazione e la tubazione dall'uscita dell'intercooler al collettore... (in pratica non c'è più nessun residuo di catrame dentro ma è completamente liscia e pulita). Il liquido di raffreddamento a motore freddo risulta sempre al livello "quasi" Max ...

 

PS: Un'altra cosa che ho notato che la spia delle candelette non rimane accesa normalmente qualche secondo ma si spegne quasi subito dopo che giro la chiave.... Però controllando una per una con il tester sono tutte buone ... 🤷‍♂️

Edited by alessio00

Share this post


Link to post
Share on other sites
  • 0
6 ore fa, alessio00 scrive:

PS: Un'altra cosa che ho notato che la spia delle candelette non rimane accesa normalmente qualche secondo ma si spegne quasi subito dopo che giro la chiave.... Però controllando una per una con il tester sono tutte buone ... 🤷‍♂️

stavo per dire candelette, ho un 1.3 mjet a casa e appunto a 100 mila km sono state sostituite le candelette, avvio a freddo difficoltoso in inverno

e chiaramente mostrava la spia di avaria motore, opportunamente sparita dopo la sostituzione delle candelette, bruciate anticipatamente immagino a causa del inverno relativamente rigido di qui.

 

potresti provare a mettere un buon additivo per pulire gli iniettori, male non gli fa

 

On 6/7/2020 at 12:55, alessio00 scrive:

ho potuto notare un notevole calo di prestazioni come se è "strozzata" sopratutto nell'aumentare di giri come se diventasse pesante di colpo e non riesce a prendere velocità (alcune volte mi costringe anche a scalare quando sono nel traffico per non farla spegnere perché appunto non riesce a spingere) .

ecco, due rarissime volte di numero mi è successo la stessa cosa guidando appunto il 1.3 mjet 75cv euro 5 del auto di mia madre, praticamente per alcuni secondi anche accelerando a fondo corsa il motore non accelerava e appunto andavo piano e a bassi giri.

 

ma l' ha fatto due volte di numero random e poi basta senza nessun altro sintomo

Share this post


Link to post
Share on other sites
  • 0

Le candelette sono state sostituite anche quelle , ora però il problema del calo di potenza non me lo sta dando più, la macchina tira tranquillamente in marcia (diciamo che ho una guida abbastanza "veloce" tale da farla spurgare ad ogni uscita hhahahaha  😆🏁), rimane solo questo problema a freddo che osservandolo meglio sembra come se sia "isterica" abbassa e alza in continuazione a frequenza di "colpetti" il regime minimo, il tutto velocemente e ad intervalli irregolari come se cerca di stabilizzare però incontra qualcosa che non va e smette subito.. 

 

Ps: Poi un'altra cosa che ho notato che alcune volte mentre guido "veloce" diventa "super leggera" come se la ecu sballa di colpo... i freni sono super sensibili che come vengono sfiorati ti inchioda l'auto, l'acceleratore lo stesso, scalando o aumentando di marcia strattona come se non abbia i parastrappi la frizione .. diciamo diventa abbastanza "FRENETICA" da guidare 🙄 

Share this post


Link to post
Share on other sites
  • 0
47 minuti fa, alessio00 scrive:

rimane solo questo problema a freddo che osservandolo meglio sembra come se sia "isterica" abbassa e alza in continuazione a frequenza di "colpetti" il regime minimo

lo fa anche l' auto che ho a casa, d' inverno

 

48 minuti fa, alessio00 scrive:

l'acceleratore lo stesso, scalando o aumentando di marcia strattona come se non abbia i parastrappi la frizione

forse volano bimassa...

 

48 minuti fa, alessio00 scrive:

Ps: Poi un'altra cosa che ho notato che alcune volte mentre guido "veloce" diventa "super leggera" come se la ecu sballa di colpo... i freni sono super sensibili che come vengono sfiorati ti inchioda l'auto

mah... il servofreno non è azionato dal ecu

Share this post


Link to post
Share on other sites
  • 0

Sisi @tonyx so che è normale il minimo irregolare a freddo ma non penso anche la partenza a 3 cilindri 🤣 ,,,, purtroppo tutto questo problema d' inverno non me l'ha fatto con temperature molto più basse di ora, ed è comparso all'improvviso dall'oggi al domani ...

 

Parastrappi e Ecu a parte 😆 alcune volte si manifesta questa sua volontà "bizzarra" diventando schizofrenica  😂 che si risolve dopo un tempo di fermo del veicolo tornando alla normalità.. 

 

Ps. Mi hanno suggerito che potrebbe essere andata la ecu e che forse è da cambiare .. potrebbe essere lei il colpevole di ciò ?

 

 

Share this post


Link to post
Share on other sites
  • 0
1 ora fa, alessio00 scrive:

Ps. Mi hanno suggerito che potrebbe essere andata la ecu e che forse è da cambiare .. potrebbe essere lei il colpevole di ciò ?

 

non credo, o funziona o non funziona, non ci sono vie di mezzo con l' elettronica, non è come la meccanica che può essere usurare e quindi funzionare metti al 70%

Share this post


Link to post
Share on other sites
  • 0

che poi anche se è un po tiepida ancora  non lo fa nemmeno quel problema deve essere proprio fredda del mattino o dopo un 4-5 ore ferma 

Share this post


Link to post
Share on other sites
  • 0
On 6/7/2020 at 12:55, alessio00 scrive:

me lo sono fatto cambiare e ricodificatio con uno testato dal pompista quindi "buono" ma senza risultati.... stessa cosa (DALL'ECUSCAN vi è una correzione cilindro di +2.e qualcosa A FREDDO sia con il suo vecchio iniettore che sul nuovo montato correzione che si porta a 0 durante la marcia)

 

Io farei ricontrollare l'iniettore, capita che la revisione non vada a buon fine

  • I Like! 1

Share this post


Link to post
Share on other sites
  • 0

@J-Gian Però se è l'iniettore in se dovrebbe darmi continuamente problemi anche durante la marcia o sbaglio ? Qui sembra che non riesce a gestire la correzione solo su quello  (è solo un mio pensiero....)  

 

PS: Quando ho fatto la pulizia dei connettori mi era apparso un errore "Cilindro numero 3 , cortocircuito verso massa" che però una volta cancellato dall' ecuscan non si è più ripresentato...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By J-Gian
      Messaggio Aggiornato al 10/12/2018

       
      Consumi aggiornati real-time a partire dal 14/01/2013
      Foto Varie della mia Grande Punto
       
       
       
       
       
       
       
       
    • By J-Gian
      Link Attinenti:
      Fiat Punto I (Topic Ufficiale)
      Fiat Punto II (Topic Ufficiale)
       
      1.4 T-Jet
      1.3 MultiJet
      http://www.autopareri.com/forum/fiat/28606-affidabilit-gpunto-t-jet.html
      http://www.autopareri.com/forum/fiat/26119-abarth-grande-punto-abarth-topic-ufficiale.html
      [ABARTH] Grande Punto Abarth Essesse (Topic Ufficiale)

       
      Ad oltre un anno dal lancio, la GPunto fa ottimi numeri, almeno così risulta qua in Italia...
      Ma qui nel forum, in quanti siamo ad averla? Che versione avete e come vi state trovando?  
       
       




           
       
           
       
       
    • By Lollin
      Buonasera
       
      Sono nuovo del forum, mi chiamo lorenzo, e possiedo una golf iv mk4(del 1999) 1900cc tdi 90cv alla quale tengo tantissimo, soprattutto perché adoro i suoi bassi consumi e la sua natura scorbutica fin dai bassissimi regimi(dati principalmente dai rapporti corti e al motore a pompa rotativa).
       
      Sono un perito meccanico e me né intendo molto anche di elettrotecnica e automazione, lavoro in una grande azienda come gestore della manutenzione.
       
      Amo viaggiare, guidare e leggere.
       
      Siccome è il mio primo post, vi racconto un po delle auto della mia famiglia motivo per il quale ho molte esperienze di guida su diverse auto.
       
      Mio padre possiede una L200 2500cc del 2009 da 135 cv, mia zia e mio nonno possiedono entrambi una punto 1300cc multiget 90cv, l'altra mia zia una grande punto 1300cc multijet 95 cv, mio zio una 147 da 110 cv, e mia cugina una pejout 208 da 75 cv.
       
       
      Abito in una zona in cui ci sono estraurbane non troppo “dritte” e moltissime strade e stradine strette e tortuose, ogni weekend faccio 100 km per prendere e portare a casa la mia ragazza, passando per l'appunto in una di queste tortuosissime maledette strade(che poi in verità amo follemente percorrere)
       
       
      Oggi per cominciare volevo parlare un po della grande punto 95 cv siccome questa settimana la mia golf è rimasta ferma perché sto ripulendo l'impianto d'aspirazione dai residui della valvola egr.
       
       
      Guidabilità:
      Il 1300 multijet è un propulsore molto premiato per i parchi consumi e osannato per la comodità, posso confermare il primo punto, ma non il secondo, il turbolag è enorme(nonostante avessero promesso grandi miglioramenti rispetto alla versione precedente) e se si è abituati ad avere abbondante coppia fin dai bassi regimi risulta scomodo, inoltre la sovralimentazione è “esplosiva” e avviene da un momento all'altro, portando il guidatore a dover frenare. Il cambio è a sei rapporti molto corti, ben sfruttabili tranne la sesta in quanto il motore tende subito a “morire” al minimo falsopiano, l'assetto è abbastanza morbido forse un po troppo e va a compromettere la tenuta di strada, l'elettrosterzo fa bene il suo dovere ed è molto comodo anche se ha tratti l'ho trovato un po poco comunicativo.
      L'auto in se è ottima per i brevi spostamenti è per la città, poco adatta però ai sorpassi e a una guida “allegra”, non ho gradito molto il motore piccolo è poco dinamico, la modernità è bella, ma la cilindrata è anche meglio.
       
       
      Comfrort:
      I numerosi pulsanti sul volante sono molto comodi, è sufficientemente spaziosa per quattro persone, i sedili non sono molto contenitivi.
       
       
       
      Interni:
      Non troppo curati qua e la si vedono delle plastiche un po economiche e gli assemblaggi non sono perfetti, ma il tutto ha un effetto molto moderno e gradevole.
       
       
      Conclusioni:
      Ho gradito le numerose chicche comprese nel pacchetto di base.
      Siccome era un auto che avevo preso in considerazione per un lontano futuro, questa esperienza mi ha dissuaso dall'acquistarla, non nè sono rimasto molto colpito, soprattutto lo trovata poco reattiva durante la guida e senza sprint, ma questo è un mio problema nonostante questo per brevi e medi spostamenti con molto urbano sarebbe una buona auto, grazie  ai parchi consumi.
       
       
       
      So che non condividerete le mie teorie, ma questo è ciò che ho provato IO alla guida di quest'auto che tra l'altro mi piaceva molto.


×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.