Vai al contenuto
  • 0
Maggiolino

Chevrolet Cruze 1.8 benzina/GPL: minimo irregolare e mancamenti

Domanda

Buona sera a tutti... volevo esporre il mio e irrisolto problema alla mia Cruz 18 benzina GPL 104 kw all improvviso sia a benzina molto più accentuato che non a GPL la mia auto fa un strano scherzo è come si ingolfasse come se non passasse più aria al motore rallentando all'improvviso quasi si spegnesse il minimo irregolare e non va più su di giri ma poi come per magia parte come un fulmine. Allora sono stato sia in chevrolet che in varie officine ma nessuno ha risolto questo problema...nessun errore in centralina qualche volta la spia mil accesa rilevata mal funzionamento sonda landa miscela troppo grassa... sostituite entrambe le sonde sost corpo farfallato candele sensore iniezione controllato vari parametri ma niente sono disperato qualcuno ha suggerimenti? Grazie a tutti

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

9 risposte a questa domanda

Messaggi Raccomandati

  • 0

Hai un bel problema Non saprei ma forse qui siamo in tanti e ha qualcuno può essere successo... sarà una bella sfida... non abbatterti vedrai che te la risolvono 👍

  • Ahah! 2

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
30 minuti fa, Maggiolino scrive:

Buona sera a tutti... volevo esporre il mio e irrisolto problema alla mia Cruz 18 benzina GPL 104 kw all improvviso sia a benzina molto più accentuato che non a GPL la mia auto fa un strano scherzo è come si ingolfasse come se non passasse più aria al motore rallentando all'improvviso quasi si spegnesse il minimo irregolare e non va più su di giri ma poi come per magia parte come un fulmine. Allora sono stato sia in chevrolet che in varie officine ma nessuno ha risolto questo problema...nessun errore in centralina qualche volta la spia mil accesa rilevata mal funzionamento sonda landa miscela troppo grassa... sostituite entrambe le sonde sost corpo farfallato candele sensore iniezione controllato vari parametri ma niente sono disperato qualcuno ha suggerimenti? Grazie a tutti

Fai chiudere temporaneamente l'impianto a GPL intanto. 

 

Considerando le cose che hai sostituito, se il problema della miscela grassa permane, mi verrebbe da pensare ad uno o più iniettori benzina che non chiudono bene, oppure a qualche problema dal lato aspirazione, che riduce la quantità di aria aspirata.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Stai parlando del motore GM 1.8 140 cavalli che montava un po' su tutte le vetture GM degli anni 2000?

Fu montato pure su auto del gruppo FIAT come Croma e 159.

Quel motore non digeriva per niente il GPL usurando precocemente le sedi delle valvole e causando problemi proprio come quelli che stai riscontrando tu.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

La prova di staccare L impianto a GPL è già stata fatta staccando i fusibili e girando il cablaggio dei iniettori e anche la prova compressione... la macchina gira benissimo quando và... è in quei 40 secondi che scusate passatemi il termine si ingolfa che diventa pericolosa e non si capisce il perché....parlano di centralina motore ma c'è da fidarsi? Grazie se avete notizie fatemi sapere

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Scusa ma leggendo il titolo non riesco a non ridere, pensando alla macchina che ogni tanto sviene... 😂

Ovviamente mi dispiace per le noie che stai avendo! Ma il titolo è esilarante...

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

A me viene da piangere sono mesi che sono in officina e che ho paura a guidare la macchina comunque sono sempre in attesa di consigli ciao grazie a tutti

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
8 ore fa, savio.79 scrive:

Scusa ma leggendo il titolo non riesco a non ridere, pensando alla macchina che ogni tanto sviene... 😂

Ovviamente mi dispiace per le noie che stai avendo! Ma il titolo è esilarante...

Il termine "mancamento" lo trovi anche nei manuali e schede di autoriparazione ;-) 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
Inviato (modificato)

Sembra incredibile ma da ieri lo fa anche a me!

L’auto si affoga nella prima parte e poi va bene!! Per ora mi sembra che lo faccia solo a gpl!

anche il minimo é diventato irregolare.

ora giro a benzina...

purtroppo mi si è accesa anche a me la spia del motore.

in settimana passo da BRC e sento cosa mi dicono.

km 120000

che strano....

Modificato da Merovingo85

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Ciao i sintomi sembrano simili la mia oggi ritorna per la 20 volta in chevrolet vediamo che mi dice poi ti faccio sapere tieni informato e vediamo che ti dicono ciao grazie

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×