Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!

Question

Ciao a tutti

ho un problema con la mia c3, in inverno soprattutto in questi ultimi giorni , quando accendo la macchina , si spegne subito. Il mio meccanico mi ha detto di premere l’acceleratore prima di accenderla è effettivamente funziona . È un problema serio oppure posso stare tranquilla ? Anche perché la macchina non presenta niente si anomalo , nessuna spia accesa , niente .

 

graziw mille in anticipo 

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0
9 ore fa, Sissi999875889868876 scrive:

. È un problema serio oppure posso stare tranquilla ? Anche perché la macchina non presenta niente si anomalo , nessuna spia accesa , niente .

 

Merita comunque un approfondimento la questione, quantomeno per verificare che l'auto abbia ricevuto la manutenzione del caso nell'ultimo periodo.

 

Ad esempio: le candele quanti km hanno? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.