Jump to content
  • 0

Lancia Delta 1.4T GPL - Problemi di avviamento


bertoldino
 Share

Question

Buongiorno, avendo un problema di avviamento mattutino, e sentiti la varietà di pareri, gentilmente chiedo un parere da vasta e lunga esperienza. Lancia delta III 2008 1.4 benzina 120cv equipaggiata a GPL.

Soprattutto dopo una sosta di due tre giorni al mattino con freddo e umidità:

A) la partenza a benzina avviene a due/tre dopo 30 secondi e sobbalzi, qualche spegnimento e riavviamento tutto OK, si rileva un forte odore di benzina;

B) tutti i successivi avviamenti della giornata OK;

C) la vettura funziona molto bene sia a benzina che a GPL; 

D) La partenza forzata a GPL tutto OK; 

E) sostituite candele, sensore acqua, sostituite bobine il difetto permane con aggravamento che la mattina a benzina non parte, a GPL OK.

F) se subito dopo l'avviamento a GPL spengo tutto, rifaccio l'avviamento che come sappiamo in automatico è a benzina, avviene regolarmente.

G) Controllata pressione benzina: chiave su marcia motore spento rilevate 7BAR, con motore in moto 3BAR; controllati iniettori benzina al banco OK;

Una mia sensazione: forse un consumo eccessivo di benzina all'avviamento; sembra che che dopo l'azzeramento dati della centralina della vettura per due tre giorni va quasi  bene. 

Qualcuno dice che comunque è la pompa benzina.....allora perché (F) va bene? qualche altro dice che le centraline vanno "in confusione" e quindi  nasce questo problema, ma allora perché "dopo" il primo avviamento o mancato avviamento tutto va bene? Mi è rimasto di cambiare la pompa....ma i valori dei pressione mi sembrano regolari... potrebbe essere qualche sensore?? la sonda lambda in corto??... GRAZIE per la cortese risposta che spero vorrete darmi, cordialmente saluto e auguro a tutti voi buone festività. Carlo Mannetti --3286958066--       

Edited by __P
Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0

ciao di solito con questo problema io ho risolto con il reset dei parametri autoadattativi sia a benzina che a gas devi fare il reset su tutte e due le alimentazioni-poi piuttosto elimina e chiudi la bombola gas e vedi se ti da lo steso problema magari tende a mischiare le due alimentazioni ciao spero esserti stato di aiuto

Link to comment
Share on other sites

  • 0
On 15/12/2021 at 19:58, bertoldino scrive:

Buongiorno, avendo un problema di avviamento mattutino, e sentiti la varietà di pareri, gentilmente chiedo un parere da vasta e lunga esperienza. Lancia delta III 2008 1.4 benzina 120cv equipaggiata a GPL.

Soprattutto dopo una sosta di due tre giorni al mattino con freddo e umidità:

A) la partenza a benzina avviene a due/tre dopo 30 secondi e sobbalzi, qualche spegnimento e riavviamento tutto OK, si rileva un forte odore di benzina;

B) tutti i successivi avviamenti della giornata OK;

C) la vettura funziona molto bene sia a benzina che a GPL; 

D) La partenza forzata a GPL tutto OK; 

E) sostituite candele, sensore acqua, sostituite bobine il difetto permane con aggravamento che la mattina a benzina non parte, a GPL OK.

F) se subito dopo l'avviamento a GPL spengo tutto, rifaccio l'avviamento che come sappiamo in automatico è a benzina, avviene regolarmente.

G) Controllata pressione benzina: chiave su marcia motore spento rilevate 7BAR, con motore in moto 3BAR; controllati iniettori benzina al banco OK;

Una mia sensazione: forse un consumo eccessivo di benzina all'avviamento; sembra che che dopo l'azzeramento dati della centralina della vettura per due tre giorni va quasi  bene. 

Qualcuno dice che comunque è la pompa benzina.....allora perché (F) va bene? qualche altro dice che le centraline vanno "in confusione" e quindi  nasce questo problema, ma allora perché "dopo" il primo avviamento o mancato avviamento tutto va bene? Mi è rimasto di cambiare la pompa....ma i valori dei pressione mi sembrano regolari... potrebbe essere qualche sensore?? la sonda lambda in corto??... GRAZIE per la cortese risposta che spero vorrete darmi, cordialmente saluto e auguro a tutti voi buone festività. Carlo Mannetti --3286958066--       


Prima di fare l'accensione a freddo a benzina, prova ad accendere il quadro, far caricare la pompa 10/15 secondi, spegni, ripeti 4/5 volte poi accendi l'auto e vedi se gira meglio.
Potrebbe essere che stando ferma perda pressione la mandata della pompa.

Link to comment
Share on other sites

  • 0

Quasi sicuramente hai o il polmone o gli iniettori gpl che trafilano un po’ di gas, ed allora quando sta ferma un po’ più a lungo hai il motore che fa il primo avviamento con gas e benzina insieme. Aggiungendo il fatto che il tjet parte grasso e si ingolfa con poco, il risultato é che ti fa un avviamento lungo fin che non si pulisce la camera di scoppio dal troppo carburante. 
Se poi la usi poco a benzina il difetto si accentua ancor di più.

  • I Like! 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.