Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • 0
top_gear

Consumo acqua anomalo megane 1.5 dci...

Question

Buongiorno a tutti, 

Un paio di giorni fa mio padre controllando la sua auto(megane 1.5 dci del 2010) nota che è sparita tutta l'acqua dalla vaschetta(mancavano circa 2 litri), dopo il rabbocco e 30 km circa percorsi scende di altri 200 ml(un bicchiere) per poi non perdere più.

Ieri dopo 100 km la vaschetta dell'acqua era completamente fredda(Non so se sia normale oppure no). 

Circa 6 mesi fa è stato sostituito lo scambiatore di calore con annessa pulizia del circuito... 

Avete idea di cosa potrebbe essere?

 

Grazie

Edited by top_gear

Share this post


Link to post
Share on other sites

4 answers to this question

Recommended Posts

  • 0

Nel caso migliore perdite nel circuito di raffreddamento, nel caso peggiore testata andata. Devi guardare il fumo di scarico, come varia la temperatura e  se la vaschetta scende ancora.

Share this post


Link to post
Share on other sites
  • 0
3 minuti fa, stev66 scrive:

Nel caso migliore perdite nel circuito di raffreddamento, nel caso peggiore testata andata. Devi guardare il fumo di scarico, come varia la temperatura e  se la vaschetta scende ancora.

In questi giorni non ho notato variazione nei fumi, la temperatura rimane sempre stabile e la vaschetta ieri nei 200 km a/r non è scesa, però è rimasta fredda come già detto. 

Purtroppo è capitato in questo periodo dove non si può nemmeno andare dal meccanico 

Share this post


Link to post
Share on other sites
  • 0
10 ore fa, top_gear scrive:

Buongiorno a tutti, 

Un paio di giorni fa mio padre controllando la sua auto(megane 1.5 dci del 2010) nota che è sparita tutta l'acqua dalla vaschetta(mancavano circa 2 litri), dopo il rabbocco e 30 km circa percorsi scende di altri 200 ml(un bicchiere) per poi non perdere più. 

Ieri dopo 100 km la vaschetta dell'acqua era completamente fredda(Non so se sia normale oppure no).  

Circa 6 mesi fa è stato sostituito lo scambiatore di calore con annessa pulizia del circuito...  

Avete idea di cosa potrebbe essere? 

 

Grazie


Per il discorso che hai rabboccato dopo averla riempita, è normale. C'erano bolle d'aria che la pompa ha fatto tornare su e l'acqua ha preso il suo posto. Il fatto che la vaschetta sia fredda, di per se non è un indicatore di niente. Potrebbe essere semplicemente che col freddo e a basso carico il termostato sia chiuso e il radiatore interno scaldando l'abitacolo, è sufficiente a raffreddare il motore.
Se vuoi fare una prova per vedere se tutto funziona, la lasci al minimo fino all'inserimento della ventola. E li vedi se poi si scalda.

Cosi come potrebbe essere che quando è stato sostituito lo scambiatore (radiatore o intercooler?) abbiano lasciato bolle d'aria e non è piu stato rabboccato.

Tienila d'occhio se il livello cala o la temperatura motore va oltre i 90°.

  • Thanks! 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.