Vai al contenuto
Autopareri news
  • Buon 2019 da Autopareri e Benvenuti sul nuovo tema grafico! Scegli il tuo tema preferito in fondo alla pagina: chiaro (light) o scuro (dark).
  • 0
top_gear

Consumo acqua anomalo megane 1.5 dci...

Domanda

Buongiorno a tutti, 

Un paio di giorni fa mio padre controllando la sua auto(megane 1.5 dci del 2010) nota che è sparita tutta l'acqua dalla vaschetta(mancavano circa 2 litri), dopo il rabbocco e 30 km circa percorsi scende di altri 200 ml(un bicchiere) per poi non perdere più.

Ieri dopo 100 km la vaschetta dell'acqua era completamente fredda(Non so se sia normale oppure no). 

Circa 6 mesi fa è stato sostituito lo scambiatore di calore con annessa pulizia del circuito... 

Avete idea di cosa potrebbe essere?

 

Grazie

Modificato da top_gear

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

4 risposte a questa domanda

Messaggi Raccomandati

  • 0

Nel caso migliore perdite nel circuito di raffreddamento, nel caso peggiore testata andata. Devi guardare il fumo di scarico, come varia la temperatura e  se la vaschetta scende ancora.

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
3 minuti fa, stev66 scrive:

Nel caso migliore perdite nel circuito di raffreddamento, nel caso peggiore testata andata. Devi guardare il fumo di scarico, come varia la temperatura e  se la vaschetta scende ancora.

In questi giorni non ho notato variazione nei fumi, la temperatura rimane sempre stabile e la vaschetta ieri nei 200 km a/r non è scesa, però è rimasta fredda come già detto. 

Purtroppo è capitato in questo periodo dove non si può nemmeno andare dal meccanico 

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0
10 ore fa, top_gear scrive:

Buongiorno a tutti, 

Un paio di giorni fa mio padre controllando la sua auto(megane 1.5 dci del 2010) nota che è sparita tutta l'acqua dalla vaschetta(mancavano circa 2 litri), dopo il rabbocco e 30 km circa percorsi scende di altri 200 ml(un bicchiere) per poi non perdere più. 

Ieri dopo 100 km la vaschetta dell'acqua era completamente fredda(Non so se sia normale oppure no).  

Circa 6 mesi fa è stato sostituito lo scambiatore di calore con annessa pulizia del circuito...  

Avete idea di cosa potrebbe essere? 

 

Grazie


Per il discorso che hai rabboccato dopo averla riempita, è normale. C'erano bolle d'aria che la pompa ha fatto tornare su e l'acqua ha preso il suo posto. Il fatto che la vaschetta sia fredda, di per se non è un indicatore di niente. Potrebbe essere semplicemente che col freddo e a basso carico il termostato sia chiuso e il radiatore interno scaldando l'abitacolo, è sufficiente a raffreddare il motore.
Se vuoi fare una prova per vedere se tutto funziona, la lasci al minimo fino all'inserimento della ventola. E li vedi se poi si scalda.

Cosi come potrebbe essere che quando è stato sostituito lo scambiatore (radiatore o intercooler?) abbiano lasciato bolle d'aria e non è piu stato rabboccato.

Tienila d'occhio se il livello cala o la temperatura motore va oltre i 90°.

  • Grazie! 1

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social
  • 0

Per fortuna tutto risolto, era solamente una guarnizione andata 👍

Condividi questo messaggio


Link diretto a questo messaggio
Condividi su altri Social

Crea un account o accedi per lasciare un commento

Devi essere iscritto per commentare e visualizzare le sezioni protette!

Crea un account

Iscriviti nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.