Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • 0
USBunny

Circuito climatizzatore VW POLO 4 restyling

Question

Buonasera, qualche tempo fa, due o tre anni circa, a causa di un guasto di regolazione del climatizzatore CLIMATIC (il semiautomatico), è stato fatto un intervento sulle manopoline di controllo, il tutto a quanto pare smontando l'intero cruscotto, per ben due volte, perchè alla prima non è stata collegata la manopola della direzione del flusso, tutto molto bello salvo il fatto che arrivata l'estate, al primo caldo afoso, macchina al sole, accendo il clima e lascio la macchina lì qualche minuto, dentro non è cambiato nulla, clima completamente scarico, ho avuto il dubbio fosse già forato, però per un anno o più problemi di quel genere non ne ha mai avuti, l'intervento è stato fatto in inverno o tardo inverno, ergo, quelli che hanno fatto il lavoro hanno crepato il circuito, probabilmente anzi quasi sicuramente smontando il cruscotto, è stato fatto dal meccanico di fiducia un giro di tracciante, che però non ha rivelato nulla quindi probabilmente è una perdita microscopica all'interno del cruscotto (mi viene da pensare), la cosa si può risolvere tacconandola con del tappafalle da norauto, il che va bene e il climatizzatore tiene bene fino quando.....

....L'auto non deve essere per qualsiasi motivo alzata su un ponte, a quel punto si scolla il turafalle e nel giro di pochi mesi siamo di nuovo punto e d'accapo, ormai ogni anno è così...

Secondo voi, quanto potrebbero prendere per cercare di risolvere sta porcata che hanno combinato? sarà sicuramente qualcosa di crepato o rimontato male all'interno del cruscotto o comunque qualcosa da sostituire, secondo me un occhio attento lo trova, il problema è lo smontare tutto

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0
20 ore fa, USBunny scrive:

 sicuramente qualcosa di crepato o rimontato male all'interno del cruscotto o comunque qualcosa da sostituire, secondo me un occhio attento lo trova, il problema è lo smontare tutto

 

Ciao, abbastanza curiosa la situazione. E' davvero difficile arrivare a far danni sull'evaporatore interno del clima, almeno che non abbiano dovuto sostituire tutto il gruppo canalizzatore, quello che include anche le paratie per la miscelazione dei flussi (controllo temperatura) e direzione flussi. 

 

Comunque, prima di procedere con lo smontare nuovamente il tutto, ti consiglio di rivolgerti ad un meccanico che utilizzi il metodo di ricerca perdite con Forming Gas (miscela Azoto ed Idrogeno) e Sniffer (naso elettronico): con questo, quasi sicuramente s'individua la perdita, anche laddove i traccianti ad UV falliscono.

 

Solo a quel punto si può fare un preventivo più attendibile.

Share this post


Link to post
Share on other sites
  • 0
3 ore fa, J-Gian scrive:

 

Ciao, abbastanza curiosa la situazione. E' davvero difficile arrivare a far danni sull'evaporatore interno del clima, almeno che non abbiano dovuto sostituire tutto il gruppo canalizzatore, quello che include anche le paratie per la miscelazione dei flussi (controllo temperatura) e direzione flussi. 

 

Comunque, prima di procedere con lo smontare nuovamente il tutto, ti consiglio di rivolgerti ad un meccanico che utilizzi il metodo di ricerca perdite con Forming Gas (miscela Azoto ed Idrogeno) e Sniffer (naso elettronico): con questo, quasi sicuramente s'individua la perdita, anche laddove i traccianti ad UV falliscono.

 

Solo a quel punto si può fare un preventivo più attendibile.

Grazie 😃

 

Ma anche se è davvero molto molto piccola? il macchinario che hanno da norauto non ha rilevato nulla quando faceva il vuoto

Share this post


Link to post
Share on other sites
  • 0
38 minuti fa, USBunny scrive:

Ma anche se è davvero molto molto piccola? il macchinario che hanno da norauto non ha rilevato nulla quando faceva il vuoto


Quel tipo di prova con il macchinario a vuoto fa fatica a rilevare piccole perdite.

 

Mentre la prova con il tracciante non è utile se la perdita è sotto al cruscotto, ed in ogni caso dopo un po' di tempo non è detto che il tracciante lentamente trasudato, sia ancora visibile.


Con il Forming Gas hai molte più possibilità di rilevare la perdita. Certo, se durante le prove, per un qualche misterioso motivo (contrazione/dilatazione termica) la perdita non dovesse presentarsi, siamo punto e a capo. Per cui se vuoi far la prova, per il momento evita di usare turafalle, perché altrimenti rischi d'invalidare l'esito.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Gabri Magnussen
      Buonasera a tutti,
      Visto che su questi lidi se ne parla spesso, domando, le ritenete fondamentali per il confort dei passeggeri posteriori?
       
       
      ☏ SM-G970F ☏
       
       
       
    • By LucioFire
      approfitto per chiedere...ma voi lo usate veramente?
      cioè io ce l'ho su due vetture...
      ma non lo uso mai...non vedo l'utilità di far gestire all'auto tutto...io metto la temperatura con la ghiera...e la ventola alla velocità che mi aggrada. e mando i flussi dove voglio.
      a cheserve la funzione auto?
    • By Tambor
      Ciao a tutti,
      La mia Lupo scricchiola forte quando giro molto lo sterzo, quindi principalmente in manovra o in curva.
      Era già successo un pò di mesi fa, e il meccanico ha detto che ci poteva essere un problema all'idroguida oppure una perdita nel contenitore di "olio idraulico" (si chiama così ?), presumo solo una perdita
      forse neanche tanto grave perchè ha rabboccato e poi non ha più fatto rumori.
       
      Oggi ho controllato ed effettivamente è sceso sotto il livello minimo...quindi devo rabboccare subito. 
      Che tipo di olio dovrei usare ? Al supermercato ho trovato solo olio x il motore e quindi non so se va bene anche x questo (sono ignorante in materia).
       
      Attendo consigli, grazie e buon 25 Aprile !!
       

×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.