Jump to content
Autopareri news
  • Benvenuti su Autopareri! La community italiana che dal 2003 riunisce gli appassionati di automobili e di motori
  • 0
angus

Problemi avviamento Bravo

Question

Ciao a tutti, sono nuovo qui per cui prima di tutto grazie per avermi accolto. La mia Fiat Bravo 2010 ha questa storia recente:
- accesa spia temperatura acqua radiatore
- trovata acqua assente nel radiatore
- trovata e riparata perdita impianto di raffreddamento
Il problema attuale è che quasi sempre il motore parte a fatica (anche dopo più di 10 tentativi), e il liquido del radiatore diminuisce velocemente (lo trovo sotto al minimo dopo poche centinaia di km).
Aprendo il tappo (a motore freddo, anche dopo giorni) spruzza acqua. A volte vedo alzarsi il liquido nel serbatoio. A volte invece il livello scende.
A volte, all'accensione lampeggia la spia gialla del motore.
 
Il mio meccanico ha ipotizzato un danno alla guarnizione della testata, o alla testata stessa (in seguito alla scaldata precedente), e i connessi vari centinaia-di-euro per sistemarlo. Ho visto sul forum che problemi simili hanno già avuto la stessa diagnosi, ma non vorrei trovarmi magari ad accettare questo lavoro per poi scoprire che è (invece, o anche) qualcos'altro, per cui chiedo a voi se avete altre ipotesi, o altre prove che io possa fare per confermare o smentire questa diagnosi, e in generale cosa fareste al mio posto.
 
Ciao e grazie a tutti in anticipo per l'aiuto che vorrete darmi!
Andrea
 
PS L'auto ha anche alimentazione GPL ma credo che possiamo ignorare questo dettaglio visto che tutti i problemi descritti ci sono anche se vado costantemente a benzina, correggetemi se sbaglio.

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0
2 ore fa, angus scrive:

....Il mio meccanico ha ipotizzato un danno alla guarnizione della testata....

 

Mi sembra plausibile.


"I rettilinei sono soltanto i tratti noiosi che collegano le curve" [sir Stirling Moss]

"La cosa più bella che può fare un uomo vestito è guidare di traverso" [Miki Biasion]

Seat Leon Copa 1.6Tdi 559359_31.png Honda Transalp 650

Share this post


Link to post
Share on other sites
  • 0

La difficoltà di avviamento potrebbe essere causata da acqua nei cilindri. Temo che il danno alla guarnizione e testata sia molto probabile. 

  • I Like! 1

Archepensevoli spanciasentire Socing.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.