Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • 0
Sign in to follow this  
Dav_

Fiat 600 1.1 irregolarità alimentazione

Question

Salve a tutti! la mia seicento 1.1 ha ultimamente dei problemi a giri bassi (non ho il contagiri): prima, quando acceleravo anche parzialmente in seconda o terza da giri bassissimi, l'auto scattava notevolmente e istantaneamente, ma adesso, se rifaccio la stessa cosa, l'auto borbotta e singhiozza lievemente, "si siede" e non riprende i giri subito, ma lentamente dopo un secondo o poco più, e quando inizia a spingere bene, lo fa a scatti, singhiozzando per circa 1 secondo. non ho più lo scatto netto e pronto di prima. inoltre a volte mi si è accesa la spia eobd in queste condizioni, e sempre a volte, il minimo è irregolare e l'auto singhiozza al minimo.

adesso, non conoscendo bene la causa del problema, ho pensato di fare un pieno della benzina speciale della ip (non ricordo il nome, ma l'analoga della blu super agip, shell v-power e simili..), sapendo per sentito dire che migliora lo scatto e il rendimento del motore, e che, comuqnue, contiene degli additivi che dovrebbero riuscire a pulire 1 pò iniettori, ecc.... vedremo come va..

poi ho fatto una ricerca su questo forum e ho capito che la causa del mio problema potrebbe essere il corpo farfallato sporco, dico bene?

la mia domanda è: se quello a essere sporco è il corpo farfallato, facendo rifornimento con la benzina speciale non riuscirei a pulirlo perchè il corpo farfallato aspira solo aria? o mi sbaglio, e dal corpo farfallato passa anche la benzina?

Ho letto anche che pulire il corpo farfallato dovrebbe essere facile. Potreste dirmi dove si trova e come dovrei pulirlo per non fare danni?

grazie 1000!

Share this post


Link to post
Share on other sites

10 answers to this question

Recommended Posts

  • 0

Ciao Dav_ quanti km ha percorso la tua 600 ?

la mattina parte bene ?

Comunque...il mio consiglio e' di collegare l'autodiagnosi, visto che si accende la spia malfunzionamento la centralina ha memorizzato sicuramente il difetto.

Il corpo farfallato non crea difetto da far accendere la spia malfunzionamento !!

Share this post


Link to post
Share on other sites
  • 0

ha 67.000 km. a freddo parte sempre benissimo, comunque la spia eobd si è accesa solo una volta, il problema rimane anche quando la spia non è accesa (praticamente la spia si è accesa una volta sola). può essere il filtro aria sporco? per curiosità l'ho aperto, beh, mi sembra in brutte condizioni: l'interno è giallo, l'esterno quasi grigio! lo cambio, eh?

Share this post


Link to post
Share on other sites
  • 0
ha 67.000 km. a freddo parte sempre benissimo, comunque la spia eobd si è accesa solo una volta, il problema rimane anche quando la spia non è accesa (praticamente la spia si è accesa una volta sola). può essere il filtro aria sporco? per curiosità l'ho aperto, beh, mi sembra in brutte condizioni: l'interno è giallo, l'esterno quasi grigio! lo cambio, eh?

Lo escluderei ...dovrebbe avere alla spalle i 67000 km per creare problemi simili...

Share this post


Link to post
Share on other sites
  • 0

cosa vuoi dire? che per dare simili problemi il filtro dovrebbe aver percorso 67.000 km , quindi non dovrebbe mai essere stato cambiato?

Share this post


Link to post
Share on other sites
  • 0
cosa vuoi dire? che per dare simili problemi il filtro dovrebbe aver percorso 67.000 km , quindi non dovrebbe mai essere stato cambiato?

Esattamente !!! e' molto difficile che il filtro aria creii problemi simili, dovrebbe essere intasatissimo, cioe' con 50000 km alle spalle ;)

ciao... facci sapere...

Share this post


Link to post
Share on other sites
  • 0

Salve a tutti, ho anch'io un problema simile su una 600 sx del 2002 (120.000 km) che stranamente si ripresenta ogni 500/1000 km...

L'auto, in qualsiasi marcia, a regime medio/basso ogni tanto va a singhiozzi.

Ad oggi nonostante varie diagnosi non ne sono ancora venuto a capo.

Il bello è che cosi' come compare, il problema sparisce improvvisamente e l'auto va alla perfezione!

Pareri?

Grazie mille

Share this post


Link to post
Share on other sites
  • 0

il liquido di raffreddamento c'è? io ho appena rifatto la testata alla mia punto 1.1 con problemii simili, però la mattina si accendeva a 3 cilindri e sembrava di andare a cavallo tanto strattonava..

Share this post


Link to post
Share on other sites
  • 0

si, liquido raffreddamento cè, appena tagliandata, tutto ok.

Parte con mezzo giro di chiave....mah

Share this post


Link to post
Share on other sites
  • 0
Salve a tutti, ho anch'io un problema simile su una 600 sx del 2002 (120.000 km) che stranamente si ripresenta ogni 500/1000 km...

L'auto, in qualsiasi marcia, a regime medio/basso ogni tanto va a singhiozzi.

Ad oggi nonostante varie diagnosi non ne sono ancora venuto a capo.

Il bello è che cosi' come compare, il problema sparisce improvvisamente e l'auto va alla perfezione!

Pareri?

Grazie mille

io farei controllare il sensore di fase........

Share this post


Link to post
Share on other sites
  • 0

Scusate se m'intrometto:lo stesso identico problema lo fa la mia Small Innocenti da circa tre anni e la cosa iniziò,in maniera leggera,da quando le dovetti mettere l'impianto "coatto" a GPL 6anni fa. L'anno scorso il meccanico mi cambiò i cavi delle candele (lui dice di averci messo quelli di un Mazda,se non ricordo male,perchè quelli originali non si trovano più) e il macinino andò bene per quasi un anno,ma da qualche mese il problema si è ripresentato. Poi,a motore caldo al minimo in mezzo al traffico ha dei sussulti,come se si dovesse spengere,ma non lo fa. Ormai non ci dò più importanza:quando vorrà schiattare lo faccia pure,povera stella;dopo 18anni glielo concedo;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.