Jump to content
News Ticker
Benvenuti su Autopareri!
  • 0

Volkswagen Vento 1.6 55Kw mi fa impazzire!


Question

Breve riepilogo / storia dell'auto:

Settembre 2012; alla ricerca di una berlina anni 90 "storica" mi imbatto in una Volkswagen Vento 1.6 da 55Kw (motore ABU) uni proprietario con 105.000Km tutti assolutamente tagliandati VW, del 01/1994 sotto i 1.000€

Vado a vederla, veramente buone condizioni, il motore "gira" bene anche se strappetta in accelerazione.... insomma senza troppi rigiri la porto a casa.

Tagliandone con filtri, olio, candele, ecc. dal test viene fuori che il problema degli strappi dovrebbe essere il motorino della regolazione del minimo: sostituito effettivamente tutto andava molto meglio anche se in accelerazione attorno i 2.500/3.000 giri ogni tanto strappava ancora..

Impazzisce l'alternatore e mi fa saltare bobina avviamento e batteria: cambiato tutto.

Ancora qualche strappetto ed inizia a perdere olio..... panico: guarnizione della testa che trafilava olio :(r

Faccio fare il lavoro (spianature testa e guarnizione) cambio cavi candele e calotta spinterogeno.

Ora capita "l'orrore": l'auto non tiene il minimo, sembra andare a tre cilindri....

Se si sale dopo i 1500 giri "tiene" ed anche se un po' "ruvida" sale sino alla zona rossa....

Si paventa la sostituzione dello stesso spinterogeno....

Ma la cosa più preoccupante è che pare proprio non funzionare un cilindro :roll: solo al minimo!

Consigli?

Cavoli se questa è "l'affidabilità tedesca" ... me ne torno volentieri ai motori Honda o Renault!!!

Link to post
Share on other sites

Recommended Posts

  • 0

il comporamento che descrivi dopo la pulizia della farfalla rientra nella norma e si assesta da solo dopo alcuni giorni di utilizzo (se non ci sono altri problemi ).

la vibrazione della marmitta non è normale.

Puoi provare con motore spento a scuotere il terminale di scarico e sentire se la marmitta da dentro fa rumore di ferraglia. se riscontri questo, la marmitta è da sostituire in quanto le paratie interne hanno ceduto.

Link to post
Share on other sites
  • 0

Proverò: una curiosità non è che il minimo è "troppo minimo"

Intendiamoci: da ferma, al minimo con tutto "spento" (autoradio, luci,ecc) regge senza problemi ed anche la marmitta non da problemi.

Dopo un po' se si accendono ad esempio le mezze luci i giri calano un poco (andrà a 750giri) ed allora incomincia a "ballare"

Non basterebbe alzare leggermente il minimo?

Link to post
Share on other sites
  • 0
Rieccomi qui, recuperata l'auto dopo 40 giorni di "cura in clinica": pulito corpo farfallato, rifatta guarnizione testa, spianata la testa stessa, rifatte valvole e sedi valvole, cavi candela, spinterogeno, cuffia dello stesso, olio, filtro olio, liquido di raffreddamento... una "sciocchezza" da 750€ :roll:

La provo oggi e noto ancora due problemi:

Al minimo borbotta un po' e sopratutto "balla" la parte finale della marmitta: beh farò regolare nuovamente il minimo

La cosa che maggiormente mi preoccupa è che da fermo tende ad accelerare da sola sino a 2.000giri per poi scendere piano piano senza logica attorno ai 1.400 e poi scendere nuovamente al minimo .... questa ingrata!!!

Qualcuno ha idea di cosa possa essere ancora?

In una precedente "seduta" era stato cambiato il motorino passo passo di regolazione del minimo (oltre a bobina d'avviamento, alternatore e batteria...)

I motori sono come le donne, bisogna saperli toccare nelle parti più sensibili.(Enzo Ferrari)

Link to post
Share on other sites
  • 0

Allora eccomi di rientro dalla prova:

Accendendo abbaglianti, sbrinatore, ventola al massimo, retonebbia, autoradio cioè tutto l'accendibile tiene il minimo (anche se tende a salire a 2.000 giri e poi ridiscendere...)

La macchina, tolto questo problema al minimo, funziona bene: l'ho tirata a caldo sino a 5500 giri in 1° e 2° ed è salita senza il benchè minimo impuntamento.

Il problema "nasce" proprio sotto i 2.000 giri: in 4° a 60km/h 1.500 giri del motore ogni tanto si sente proprio come un "colpetto" o un piccolo "rilascio" di gas

Link to post
Share on other sites
  • 0

Alta?

Il meccanico mi ha chiesto 250€ di manodopera... e per smontare / rimontare due volte la testa + tagliando e distribuzione non mi pare nulla di esagerato.

Però non ci vedo collegamento: la macchina basta tenerla sopra i 1250 giri e funziona benissimo!

Comunque Lunedì lo sento

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.