Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • 0
Gocku

Fiat Seicento 1.1 - acqua bolle ed in pressione

Question

Ciao ragazzi, 

la mia seicento del 99 1.1 aveva la testata andata (era anche entrata l'acqua nei pistoni) ed è stata sostituita con una non nuova ma quasi, ovviamente spianata prima, è stata montata dal meccanico e sostituito anche il termostato, fatto un cambio olio, filtri e liquido e tappo radiatore.

Il problema, che era anche il precedente, è che il liquido radiatore scaldava parecchio consumandosi e che i tubi sembravano avere una pressione eccessiva.

Il sistema è stato spurgato e la ventola entra in funzione ma comunque mi pare che scaldi troppo. L'ho ritirata martedi ed usata solo un paio di volte per circa 10 km ed ora parlando col meccanico su cosa potrebbe essere non riusciamo a capire su dove indirizzarci.

Proveremo a rifare il serraggio della testata, che è stato fatto comunque con chiave dinamometrica, vi viene in mente altro?

Ragionando su cosa può far scaldare troppo il liquido pensavo anche al bulbo, che magari facesse accendere la ventola in ritardo, ma sono titubante.

che ne pensate?

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0

Ma scusatemi, sembra che scaldi troppo perché avete misurato la temperatura sul termostato? O state supponendo che faccia ciò?

Share this post


Link to post
Share on other sites
  • 0

perchè fuori esce liquido dal tappo per la troppa pressione e toccando i tubi è evidente che abbiamo temperatura eccessiva. Purtroppo non ho il sensore per misurarla

Share this post


Link to post
Share on other sites
  • 0

Se i tubi sono troppo gonfi c'è pressione in testa. Se siete sicuri che la testata sia stata rettificata a dover e regola d'arte e non siano state fatte cappellate durante il montaggio, allora è il monoblocco.

Share this post


Link to post
Share on other sites
  • 0

il dubbio è il serraggio della testata, la rettifica l'ha fatto una officina che fa solo quello su tutti i motori, difficile abbia sbagliato, l'altro dubbio era che il monoblocco si fosse deformato, ma per capirlo va smontato credo

stavo pensando anche di collegarmi in centralina, ho visto che non ha obd2 ma quella a 3, per vedere le temperature rilevate ed a quanto attacca la ventola

Share this post


Link to post
Share on other sites
  • 0
4 ore fa, Gocku scrive:

Ciao ragazzi, 

la mia seicento del 99 1.1 aveva la testata andata (era anche entrata l'acqua nei pistoni) ed è stata sostituita con una non nuova ma quasi, ovviamente spianata prima, è stata montata dal meccanico e sostituito anche il termostato, fatto un cambio olio, filtri e liquido e tappo radiatore. 

Il problema, che era anche il precedente, è che il liquido radiatore scaldava parecchio consumandosi e che i tubi sembravano avere una pressione eccessiva. 

Il sistema è stato spurgato e la ventola entra in funzione ma comunque mi pare che scaldi troppo. L'ho ritirata martedi ed usata solo un paio di volte per circa 10 km ed ora parlando col meccanico su cosa potrebbe essere non riusciamo a capire su dove indirizzarci. 

Proveremo a rifare il serraggio della testata, che è stato fatto comunque con chiave dinamometrica, vi viene in mente altro?

Ragionando su cosa può far scaldare troppo il liquido pensavo anche al bulbo, che magari facesse accendere la ventola in ritardo, ma sono titubante.

che ne pensate?


E' stata fatta anche la distribuzione con pompa acqua? No perchè se quella è rotta, l'acqua non gira. Prima di montare la testata usata, è stata fatta la prova idraulica?

Per il resto penso sia molto improbabile che il monoblocco si sia deformato. Al limite sono rimasti dei residui della vecchia guarnizione che "spessorano".

Comunque puoi cambiare il sensore della ventola, costa una stupidaggine. Per tagliare la testa al toro, potresti fare ponte e alimentarla direttamente dalla batteria, cosi vedi se scalda comunque.

Share this post


Link to post
Share on other sites
  • 0
21 minuti fa, Nico87 scrive:


E' stata fatta anche la distribuzione con pompa acqua? No perchè se quella è rotta, l'acqua non gira. Prima di montare la testata usata, è stata fatta la prova idraulica?

Per il resto penso sia molto improbabile che il monoblocco si sia deformato. Al limite sono rimasti dei residui della vecchia guarnizione che "spessorano".

Comunque puoi cambiare il sensore della ventola, costa una stupidaggine. Per tagliare la testa al toro, potresti fare ponte e alimentarla direttamente dalla batteria, cosi vedi se scalda comunque.

si è stata fatta la distribuzione, la pompa aveva 10000 km ed è stata provata per vedere se pompava acqua nel circuito. domani vediamo un pò e vi aggiorno. qualcuno sa a quanto va serrata la testata?

Share this post


Link to post
Share on other sites
  • 0
20 ore fa, Gocku scrive:

si è stata fatta la distribuzione, la pompa aveva 10000 km ed è stata provata per vedere se pompava acqua nel circuito. domani vediamo un pò e vi aggiorno. qualcuno sa a quanto va serrata la testata? 


30Nm + 90° + 90°. Partendo dal centro secondo il giusto ordine.
Ma non è che si puo smontare e rimontare cosi. Le viti della testata lavorano a snervamento e non possono essere riutilizzate... Sono state cambiate quando hai fatto il lavoro?

Edited by Nico87
  • I Like! 2

Share this post


Link to post
Share on other sites
  • 0
58 minuti fa, Nico87 scrive:


30Nm + 90° + 90°. Partendo dal centro secondo il giusto ordine.
Ma non è che si puo smontare e rimontare cosi. Le viti della testata lavorano a snervamento e non possono essere riutilizzate... Sono state cambiate quando hai fatto il lavoro?

il primo serraggio mi sa che lo aveva fatto a 20 Nm +90 +90 e non le ha cambiate, dica possano essere quelle?

Oggi ha rifatto il serraggio a 30, devo provarla domattina e vi aggiorno

Edited by Gocku

Share this post


Link to post
Share on other sites
  • 0
5 ore fa, Gocku scrive:

il primo serraggio mi sa che lo aveva fatto a 20 Nm +90 +90 e non le ha cambiate, dica possano essere quelle? 

Oggi ha rifatto il serraggio a 30, devo provarla domattina e vi aggiorno 

 

Unitamente al serraggio errato, è molto probabile. Consiglio di cambiare meccanico. Cambiare le viti testata (20€) unito al 30+90-90 del fire è l'abc del meccanico. E si che ne avranno fatte a milioni.

  • I Like! 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.