Jump to content
Autopareri news
  • Benvenuto su Autopareri - il forum dell'automobile!
  • 0
Andrea87

Problema bassi regimi lancia Ypsilon

Question

Vorrei condividere il mio problema,

ho una lancia ypsilon 1.3 Mjt del 2006 da 70 CV. A seguito di un tamponamento, la mia car non la riconosco più. Pur essendo piccolina ha sempre dimostrato, limitatamente alle sue possibilità, una buona reazione del motore. Dopo il tamponamento qualcosa è cambiato. Praticamente ai bassi giri (fino ai 3000rpm) l'auto sembra morire, come se si affogasse per accelerare. Solo dopo superata la soglia dei 3000rpm inizia a rispondere abbastanza bene. Non capisco cosa possa essere. Probabilmente il debimetro? Visto che ho avuto qualche problema con il mio meccanico (pensavo fosse di fiducia) mi rivolgo a voi per un parere.

P.S.: da pochi giorni ho comprato la chiavetta obd2 di pochi euro per fare delle diagnosi utilizzando Torque Pro (nulla di professionale, lo so). Da un'analisi risulta che la potenza massima raggiunta è di 45 CV a 3300 rpm. Dalle curve di prestazione relative a quest'auto risulta invece un andamento completamente diverso (la stessa potenza dovrebbe essere erogata già ai 1800 rpm). Vi allego quelle che sono le curve caratteristiche della mia auto (non so se possono essere utili). 

Grazie mille

Curva di prestazione.jpg

Share this post


Link to post
Share on other sites

7 answers to this question

Recommended Posts

  • 0

Non è che il tamponamento ha danneggiato lo scarico o la sonda lambda allo scarico, da cui le prestazioni scarse del motore?

  • I Like! 1

Share this post


Link to post
Share on other sites
  • 0

Se va male in basso potrebbe essere la geometria variabile della turbina, ma mi pare che il tuo motore sia a geometria fissa. Non è che si è fessurato un cavo dell'aria in pressione del turbo, o l'intercooler, o il contenitore del filtro dell'aria? Dai un'occhiata con Torque alla pressione di sovralimentazione, vedi se ha qualcosa di strano.

  • I Like! 1

Share this post


Link to post
Share on other sites
  • 0
6 ore fa, Andrea87 scrive:

Praticamente ai bassi giri (fino ai 3000rpm) l'auto sembra morire, come se si affogasse per accelerare. Solo dopo superata la soglia dei 3000rpm inizia a rispondere abbastanza bene.

 

Errori in diagnosi?

 

Fa anche molto fumo nero nel mentre?

Potresti avere l'EGR bloccata aperta

  • I Like! 1

Share this post


Link to post
Share on other sites
  • 0
On 13/9/2019 at 17:55, J-Gian scrive:

 

Errori in diagnosi?

 

Fa anche molto fumo nero nel mentre?

Potresti avere l'EGR bloccata aperta

Del fumo nero usciva. Ora ho fatto il tagliando completo e il trattamento con additivo petronas per la pulizia completa e non ne esce più

Share this post


Link to post
Share on other sites
  • 0
1 ora fa, Andrea87 scrive:

Del fumo nero usciva. Ora ho fatto il tagliando completo e il trattamento con additivo petronas per la pulizia completa e non ne esce più

 

Ed il problema è stato individuato durante il tagliando?

Share this post


Link to post
Share on other sites
  • 0
On 13/9/2019 at 12:05, jameson scrive:

Se va male in basso potrebbe essere la geometria variabile della turbina, ma mi pare che il tuo motore sia a geometria fissa. Non è che si è fessurato un cavo dell'aria in pressione del turbo, o l'intercooler, o il contenitore del filtro dell'aria? Dai un'occhiata con Torque alla pressione di sovralimentazione, vedi se ha qualcosa di strano.

 

il 70 CV non ha variabile ma fissa, dai problemi che descrivi mi sembra più che si sia inchiodata l'EGR APERTA problema molto frequente su questo motore...

  • I Like! 2

Share this post


Link to post
Share on other sites
  • 0
16 ore fa, J-Gian scrive:

 

Ed il problema è stato individuato durante il tagliando?

Il tagliando l'ho fatto io insieme ad un amico. Da quel punto di vista non abbiamo riscontrato problemi visto che lo faccio ogni 15k km. Non mi sono rivolto al meccanico di "fiducia" perché appunto l'ho persa questa fiducia... 

 

14 ore fa, Zampi scrive:

 

il 70 CV non ha variabile ma fissa, dai problemi che descrivi mi sembra più che si sia inchiodata l'EGR APERTA problema molto frequente su questo motore...

Il problema potrebbe essere quello, come potrebbe essere il debimetro...entrambi sono dei problemi frequenti purtroppo...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.