Jump to content
News Ticker
Benvenuto su Autopareri!
  • 0

Fiat Tipo 1.4: ticchettio alla accensione quadro strumenti


Tipo2017
 Share

Question

Salve a tutti e piacere di conoscervi!

Sono possessore di una Fiat Tipo 1.4 95cv 4porte modello easy anno 2017, comprata nuova e ad oggi con 50.600 km.

Tagliandi effettuati ogni 15.000 km. Olio e prodotti usati: originali. Batteria: originale. Utilizzato pulitore iniettori ogni 6.000 km.

 

Detto ciò: da alcuni mesi, soprattutto all'accensione quadro strumenti dopo circa 10 ore di auto a riposo, durante il check sento un rumore tipo "ticchettio" che dura 10 secondi.

A me sembra provenire dalla scatolina nera attaccata al corpo farfallato. Passati i 10 secondi del check, nessun altro rumore.

 

La macchina non borbotta, non strattona e non presenta alcun altro problema, se non, appunto, questo ticchettio (che non capisco se essere di natura ellettrica - tipo relè - o meccanico - ho letto di rumori di punterie idrauliche ma che non saprei decifrare). L'olio ha comunque 5.000 km.

 

Ragazzi....la macchina è ancora da pagare e sono peoccupato. mi date una mano?

Link to comment
Share on other sites

Recommended Posts

  • 0
On 25/10/2019 at 19:26, Tipo2017 scrive:

Arrivato il sensore e sostituito. All indomani spia nuovamente accese. 

E ad oggi ho sostituito:batteria, corpo farfallato, spinotto, sensore. 

Pulito smontato disossidato le masse. 

Disossidati tutti gli spinotti. 

Risultato :non è cambiato nulla.

Spesa:80+140+15+25+30

Stato d animo:incazzato nero

Pareri?! Consigli? 

Pensa che se te l'avesse fatto un elettrauto avresti speso il triplo.

Pensa anche che io ho speso 1500 euro per una perdita d'acqua dal collettore d'aspirazione, che al contrario del tuo non è neanche disponibile da terze parti e per cambiarlo è stato necessario smontare un braccio delle sospensioni e la distribuzione.

Link to comment
Share on other sites

  • 0
On 1/11/2019 at 22:31, Tipo2017 scrive:

Pensavo che i vostri 'consigli' non fossero magie o esorcismi. A saperlo prima allora evitavo... Grazie 

 

Ci sono stati tantissimi consigli che non hai propriamente considerato, così come ti è stato suggerito di non continuare a fare certe operazioni che evidentemente non stavano portando a nessun risultato ;)  

 

E ti è stato suggerito ciò, consci del fatto che la problematica si è rivelata non risolvibile con consigli "fai da te" o casalinghi. Queste sono cose da professionisti, che abbisognano dell'auto in loco ed un lungo lavoro di diagnosi e prove, con le strumentazioni del caso.

 

E' un po' come continuare con "cure della nonna" o peggio, roba omeopatica, quando invece si necessitano di cure mediche serie.

 

Comunque hai fatto bene a scrivere tali cose sul forum, perché come hai visto il problema è occorso anche ad un'altra persona: sia mai che prima o poi, lui o qualcun altro, passi di qui dicendoti com'è stato risolto il problema.

 

Purtroppo al momento attuale non se ne fa nulla, ma magari in futuro diventerà una testimonianza utile per te o per altri, quindi non è detto che tutto ciò sia stato vano: le case crescono mattone su mattone ;) 

  • I Like! 7
  • Thanks! 1
Link to comment
Share on other sites

  • 0
1 hour ago, Tipo2017 said:

I consigli piovono... 

 

basta rileggere tutta la conversazione... consigli ne hai avuti a più non posso. Se non ti vanno bene vuool dire che o non c'è soluzione, o che non c'è il problema, o che richiede dati e strumenti che né tu né nessun partecipante di un foro che non ha mai visto né messo le mani sulla tua auto potrà mai avere. ;-)

Link to comment
Share on other sites

  • 0
27 minuti fa, Tipo2017 scrive:

Amen

Però prima eravamo tutti scienziati per buttare leggi e certezze.... Tutte tutte sbagliate 

Complimenti alle competenze 

Scusa eh ma ora hai fatto decisamente scendere la catena: ti sono stati dati consigli e opinioni senza nemmeno vedere la macchina, se non li volevi non avresti scritto qui e saresti andato da un officina seria a farti vedere la macchina, e gliela lasciavi fin che non ti risolvevano il problema. Qui nessuno ha la sfera di cristallo pronto a risolverti il problema. Per me questa discussione non porta a nulla e la si può anche chiudere e data la tua gentilezza ti direi arrangiati.

  • I Like! 3
Link to comment
Share on other sites

  • 0

Pure io vista la vostra 'poca competenza' (per essere gentile) ed incapacità di accettare di avere sbagliato!!! Tutti!!!! E la cosa che fa più innervosire è che c'è chi ha dettato legge e sputato sul fatto che io non volevo ascoltare i vostri consigli. Peccato che li abbia ascoltati tutti per poi sprecare inutilmente soldi.... E da lì avere pure il vostro più assoluto silenzio, frutto della totale incapacità di accettare sia l errore di valutazione sia l incapacità di essere quantomeno corretti e dire di non essere certi. Sappiamo benissimo tutti che su un forum la macchina non puoi vederla, ma se non si è sicuri delle diagnosi non si invitano gli utenti a sostituire pezzi a caso. Dietro c'è pur sempre gente che spende soldi. Tanto vale tacere e non scrivere solo per far vedere che il forum è ben attivo!!! È questione di correttezza!!!! Quantomeno abbiate la coscienza di accettarlo!!! 

... Scendere la catena... Mah

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Similar Content

    • By Mapa
      Buonasera,  Mi scuso anticipamente per la descrizione lunga, ma vorrei descrivervi l’avvenimento il meglio possibile perché io non so che pesci prendere. 
      Ho un problema abbastanza serio con la mia automobile, una Fiat Tipo immatricolata a luglio 2018 che ho acquistato a novembre 2018. Il 10/07/19 si sono accese moltissime spie (tra cui quella della spia del controllo elettronico della stabilità, quella dell'avaria del motore e quella della pressione dei pneumatici) e il giorno dopo l’ho portata dal concessionario in cui l’avevo acquistata, dato che la garanzia era ancora valida. 
      Appena arrivato davanti al concessionario si sono accese tutte le spie, inoltre il servosterzo si è disattivato, così come i tutti i vetri elettrici e la chiusura centralizzata. 
      Qualche giorno dopo l’auto è stata portata in un’officina Fiat, dove mi è stato comunicato che, a quanto pare, il problema era una scheda che mette in comunicazione le centraline, e l'officina ha ordinato il pezzo di ricambio.  Dopo 3 settimane, in cui non mi hanno comunicato nulla dell’auto, ieri ho contattato direttamente l’assistenza clienti Fiat, per esporre una sorta di reclamo verso questa officina e chiedere spiegazioni.
      L’operatrice mi ha detto che il pezzo di ricambio era giá stato consegnato da due settimane, cosí oggi mi sono recato all’officina in cui era la mia auto per chiedere ulteriori chiarimenti.  A quanto pare il problema non era quello pronosticato, ma un problema di cablaggio, quindi han dovuto ordinare degli altri ricambi che non sono ancora arrivati e smontare tutta la mia auto, come potete vedere nella foto allegata.  Mi hanno inoltre comunicato che non sono completamente sicuri che sia quello il problema, quindi puó darsi che debbano ordinare altri ricambi.
      Io davvero non so come comportarmi, hanno praticamente smontato un’auto nuova per cercare di aggiustarla e, non so quando la potró riavere indietro, considerando che siamo in periodo di ferie estive. 
      Cosa posso fare? Non è possibile chiedere un rimborso o una sostituzione dell’auto?  Ringrazio anticipamente chiunque possa darmi consigli. 

    • By Francesco15
      Salve a tutti.
      Sono proprietario di un freemont 140cv del 2014 e ho già affrontato vari problemi tipo il rumore ai mozzi, la batteria ecc, ma da un pò di tempo la macchina a freddo a bassi regimi rimane piantata anche se schiaccio l'acceleratore...proprio non va.
      Secondo voi cosa può essere?
       
    • By Sandro
      Saluti a tutti,
      raggiunti i 4 anni e mezzo e quasi 97.000 km, la Pandina a metano comincia a darmi il primo grattacapo.
      Quando il motore è sotto tiro (autostrada in leggera salita, per esempio) se mollo l'acceleratore per un motivo qualsiasi e poi ripremo, sembra "sparito" il turbo.
      Passo da 80 cavalli a forse 60, in autostrada... non è bello.
      Ho fatto anche un test aggiuntivo: se mi fermo un paio di minuti, alla riaccensione il turbo "ricompare".
      Nessun odore strano, nessun consumo di liquidi, nessun fumo, nessuna spia accesa; solo aumento del consumo di metano.
      Meglio un meccanico o l'esorcista?  

×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.