Jump to content
News Ticker
Benvenuto su Autopareri!
  • 0

Temperatura acqua alta


deo.63
 Share

Question

Salve a tutti, ho un Chrysler Voyager motore VM cambio automatico, come supero i 2000 giri o accendo l'aria condizionata la temperatura dell'acqua sale addirittura fino a far accendere la spia rossa, e se per caso sono in colonna cosa strana la temperatura scende, mi sapete dire se capitato a qualcuno e come ha risolto il problema. Grazie

Link to comment
Share on other sites

7 answers to this question

Recommended Posts

  • 0

termostato e sensore temperatura

 

"Le masse non hanno mai avuto sete di verità. Chi può fornire loro illusioni diviene facilmente il loro comandante; chi tenta di distruggere le loro illusioni diventa il loro più acerrimo nemico."

 

Gustav Le Bon.

Link to comment
Share on other sites

  • 0
22 ore fa, deo.63 scrive:

Salve a tutti, ho un Chrysler Voyager motore VM cambio automatico, come supero i 2000 giri o accendo l'aria condizionata la temperatura dell'acqua sale addirittura fino a far accendere la spia rossa, e se per caso sono in colonna cosa strana la temperatura scende, mi sapete dire se capitato a qualcuno e come ha risolto il problema. Grazie

 

E' il VM 2.5 quello con le teste separate? Quello aveva il vizio di scaldare e cuocere le guarnizioni. Controlla che non consumi acqua.

  • I Like! 1
Link to comment
Share on other sites

  • 0
On 24/6/2021 at 21:17, Nico87 scrive:

 

E' il VM 2.5 quello con le teste separate? Quello aveva il vizio di scaldare e cuocere le guarnizioni. Controlla che non consumi acqua.

Si è quello con le teste separate, e no non consuma acqua, e il termostato è stato cambiato, non posso accedere l'aria condizionata e superare gli 80 km, cosa potrebbe essere?

Link to comment
Share on other sites

  • 0
On 20/7/2021 at 00:01, deo.63 scrive:

Si è quello con le teste separate, e no non consuma acqua, e il termostato è stato cambiato, non posso accedere l'aria condizionata e superare gli 80 km, cosa potrebbe essere?


Mi viene da pensare che l'acqua non circoli nel circuito. Forse la pompa. Ventola dubito. In marcia non serve.

Link to comment
Share on other sites

  • 0
On 20/7/2021 at 00:01, deo.63 scrive:

Si è quello con le teste separate, e no non consuma acqua, e il termostato è stato cambiato, non posso accedere l'aria condizionata e superare gli 80 km, cosa potrebbe essere?

Controlla il radiatore. Magari non perde, ma dentro è tutto bloccato dagli anni di deposito.

Quindi fai un controllo prima di tutto se circola acqua nel circuito. Poi smonta il radiatore, lo fai pulire esternamente e da un radiatorista fai aprire le "pance" laterali. Se dentro appare "chiuso" allora cambi il radiatore ed hai risolto.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Il sito utilizza i cookie per fornirti un'esperienza di navigazione più funzionale, per fini statistici e per la pubblicazione di banner pubblicitari in linea con le tue preferenze. Nascondendo questo avviso, scorrendo questa pagina, cliccando su un link, o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Terms of Use.